<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    <link href="https://plus.google.com/+ScrollIn" rel="publisher">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>Harika Dronavalli faces ouster from World Women&#39;s Championships after losing first semi-final game</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="Harika Dronavalli faces ouster from World Women&#39;s Championships after losing first semi-final game">
  <meta name="description" content="Only a win in the return game can keep the Indian Grandmaster alive in the competition.">
  <meta name="author" content="Scroll Staff">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="Only a win in the return game can keep the Indian Grandmaster alive in the competition.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/facebook/48457-wseyddqmhd-1483200992.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="Harika Dronavalli, Tan Zhongyi, World Women&#39;s Chess Championship, Chess, Harika Chess, Harika Indian Chess">
  <meta name="keywords" content="Harika Dronavalli, Tan Zhongyi, World Women&#39;s Chess Championship, Chess, Harika Chess, Harika Indian Chess">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/article/48457-wseyddqmhd-1483200992.jpg">
  <meta name="twitter:description" content="Only a win in the return game can keep the Indian Grandmaster alive in the competition.">
  <meta name="twitter:title" content="Harika Dronavalli faces ouster from World Women&#39;s Championships after losing first semi-final game">
  <meta name="twitter:url" content="https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game">
  <meta name="twitter:site" content="@scroll_in">
  <meta name="twitter:creator" content="@scroll_in">
  <meta name="twitter:site:id" content="@scroll_in">
  <meta name="dcterms.title" content="Harika Dronavalli faces ouster from World Women&#39;s Championships after losing first semi-final game">
  <meta name="dcterms.description" content="Only a win in the return game can keep the Indian Grandmaster alive in the competition.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en-US">
  <meta name="dcterms.identifier" content="https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game">
  <meta name="dcterms.created" content="2017-02-24T15:47:18.890304+05:30">
  <meta name="dcterms.available" content="2017-02-24T15:47:18.890304+05:30">
  <meta name="dcterms.publisher" content="http://scroll.in">
  <meta name="dcterms.creator" content="Scroll Staff">
  <meta name="dcterms.subject" content="Harika Dronavalli, Tan Zhongyi, World Women&#39;s Chess Championship, Chess, Harika Chess, Harika Indian Chess"><meta property="article:tag" content="Harika Dronavalli" /><meta property="article:tag" content="Tan Zhongyi" /><meta property="article:tag" content="World Women&#39;s Chess Championship" /><meta property="article:tag" content="Chess" /><meta property="article:tag" content="Harika Chess" /><meta property="article:tag" content="Harika Indian Chess" /><link rel="canonical" href="https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game">
  <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.f706b2e4b57ed29aa2ae9bd8b0c3c9f1.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.5de26d045a7b0719e7df4b8c2a3cbd49.css" /></head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block">
    <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <em class="scroll-publication-date current-date">-</em>
  </div>
  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="is-active">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/article/830005/indians-are-working-too-much-and-its-making-them-sick-and-tired">Indians are working too much – and it&#39;s making them sick and tired</a>
            </li><li>
              <a href="https://scroll.in/article/830047/with-modi-set-to-unveil-112-foot-shiva-statue-in-coimbatore-protests-against-isha-gather-steam">With Modi set to unveil 112-foot Shiva statue in Coimbatore, protests against Isha gather steam</a>
            </li><li>
              <a href="https://thefield.scroll.in/830176/live-mitchell-starc-looks-to-push-australia-towards-300-on-day-2">Live: Steve Smith continues to make merry, Australia&#39;s lead nears 300</a>
            </li><li>
              <a href="https://scroll.in/article/830165/film-review-bloody-hell-rangoon-is-all-over-the-place">Film review: Bloody hell! ‘Rangoon’ is all over the place</a>
            </li><li>
              <a href="https://scroll.in/article/829943/what-aurangzeb-did-to-preserve-hindu-temples-and-protect-non-muslim-religious-leaders">What Aurangzeb did to preserve Hindu temples (and protect non-Muslim religious leaders)</a>
            </li><li>
              <a href="https://scroll.in/article/830150/bjp-sweeps-maharashtra-civic-polls-giving-devendra-fadnavis-the-last-laugh">Maharashtra civic polls: BJP sweeps state, giving Devendra Fadnavis the last laugh</a>
            </li><li>
              <a href="https://scroll.in/magazine/830038/bulldozing-pragati-maidans-buildings-will-extinguish-our-shared-heritage-and-a-million-memories">Bulldozing Pragati Maidan’s buildings will extinguish our shared heritage and a million memories</a>
            </li><li>
              <a href="https://scroll.in/latest/830168/us-man-arrested-for-shooting-at-two-indians-killing-one-after-shouting-get-out-of-my-country">US: Man arrested for shooting dead Indian engineer, injuring another after mistaking them for Arabs</a>
            </li><li>
              <a href="https://thereel.scroll.in/829958/rujuta-diwekar-at-her-no-nonsense-best-celebrity-or-not-there-is-no-fooling-or-cheating-the-body">Rujuta Diwekar at her no-nonsense best: ‘Celebrity or not, there is no fooling or cheating the body’</a>
            </li><li>
              <a href="https://scroll.in/latest/830128/all-four-monitor-lizards-at-delhi-zoo-die-of-shock-after-being-disturbed-during-hibernation-period">All four monitor lizards at Delhi Zoo ‘die of shock’ after being disturbed during hibernation period</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
    
    <div id="notification-alert-banner"></div>
    <div class="main-container">
      

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-830213" data-series-id="8" class="article scroll-article normal-article" data-title="Harika Dronavalli faces ouster from World Women&#39;s Championships after losing first semi-final game" data-permalink="https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" data-id="830213">
    <span itemprop="keywords" content="Harika Dronavalli, Tan Zhongyi, World Women&#39;s Chess Championship, Chess, Harika Chess, Harika Indian Chess"></span>
    <span itemprop="articleSection" content="Sports"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/48457-wseyddqmhd-1483200992.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://scroll.in/img/apple-touch-icon-144x144.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span>
    <span itemprop="mainEntityOfPage" content="https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game"></span><!-- ARTICLE HEADER-->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in/topic/44490/chess">
      Chess
    </a>
  </span>

      <h1 itemprop="headline about">Harika Dronavalli faces ouster from World Women&#39;s Championships after losing first semi-final game</h1>
      <h2 itemprop="description">
        Only a win in the return game can keep the Indian Grandmaster alive in the competition.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-02-24T15:47:18.890304+05:30" class="article-published-time">
      
        Published
      
      an hour ago. &nbsp;
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-02-24T15:47:18.932402+05:30"></time>
      
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    
  <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/48457-wseyddqmhd-1483200992.jpg" alt="Harika Dronavalli faces ouster from World Women&#39;s Championships after losing first semi-final game" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    
      <figcaption class="featured-image-caption">Harika Dronavalli via Facebook</figcaption>
    
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-02-24T15:47:18.890304+05:30" class="article-published-time">
      
      an hour ago. &nbsp;
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-02-24T15:47:18.932402+05:30"></time>
      
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game%0A%0Ahttps://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game&amp;url=https%3A//thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game&amp;body=https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game&amp;title=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/830213" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game%0A%0Ahttps://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game&amp;url=https%3A//thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game&amp;body=https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game&amp;title=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/830213" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>Indian Grandmaster Harika Dronavalli lost to Tan Zhongyi of China in the first semi-final game of the World Women&#8217;s Chess Championship on Friday, PTI reported. </p><p>Harika, who is making her third straight appearance in the semi-final of a knockout world championship, struggled against her opponent. Zhongyi dominated the Indian in a one-sided encounter. </p><p>Harika will now have to win her next game to stay alive in the match. A draw or loss in the two-game mini-match will mean curtains for her campaign in the championship.</p><p>In the other semi-final, Russia&#8217;s Alexandra Kosteniuk lost from a winning position against Anna Muzychuk of Ukraine. Muzychuk is just a draw away from securing a place in the final.</p>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Harika Dronavalli" class="tag-menu">
        Harika Dronavalli
      </a>
    </li><li>
      <a href="//scroll.in/tag/Tan Zhongyi" class="tag-menu">
        Tan Zhongyi
      </a>
    </li><li>
      <a href="//scroll.in/tag/World Women&#39;s Chess Championship" class="tag-menu">
        World Women&#39;s Chess Championship
      </a>
    </li><li>
      <a href="//scroll.in/tag/Chess" class="tag-menu">
        Chess
      </a>
    </li></ul>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game%0A%0Ahttps://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game&amp;url=https%3A//thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game&amp;body=https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game&amp;title=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/830213" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://thefield.scroll.in/829464/chess-indias-padmini-rout-dronavalli-harika-register-creditable-draws-at-world-championships" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/46448-gxssawbwgo-1480440174.jpg" alt="Chess: India&#39;s Padmini Rout, Dronavalli Harika register creditable draws at World Championships" />
        </figure>
        <h4>Chess: India&#39;s Padmini Rout, Dronavalli Harika register creditable draws at World Championships</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/article/830005/indians-are-working-too-much-and-its-making-them-sick-and-tired" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/52019-dagaatatwk-1487765661.jpg" alt="Indians are working too much – and it&#39;s making them sick and tired" />
                </figure>
                <h4>Indians are working too much – and it&#39;s making them sick and tired</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/830047/with-modi-set-to-unveil-112-foot-shiva-statue-in-coimbatore-protests-against-isha-gather-steam" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/52034-qaatxmdbrr-1487774417.jpg" alt="With Modi set to unveil 112-foot Shiva statue in Coimbatore, protests against Isha gather steam" />
                </figure>
                <h4>With Modi set to unveil 112-foot Shiva statue in Coimbatore, protests against Isha gather steam</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://thefield.scroll.in/830176/live-mitchell-starc-looks-to-push-australia-towards-300-on-day-2" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/52187-hmdrptjwrc-1487932455.jpg" alt="Live: Steve Smith continues to make merry, Australia&#39;s lead nears 300" />
                </figure>
                <h4>Live: Steve Smith continues to make merry, Australia&#39;s lead nears 300</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/830165/film-review-bloody-hell-rangoon-is-all-over-the-place" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/52057-gwotqxwkss-1487881141.jpg" alt="Film review: Bloody hell! ‘Rangoon’ is all over the place" />
                </figure>
                <h4>Film review: Bloody hell! ‘Rangoon’ is all over the place</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/829943/what-aurangzeb-did-to-preserve-hindu-temples-and-protect-non-muslim-religious-leaders" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/3846-qcecmbtmeg-1487750187.jpg" alt="What Aurangzeb did to preserve Hindu temples (and protect non-Muslim religious leaders)" />
                </figure>
                <h4>What Aurangzeb did to preserve Hindu temples (and protect non-Muslim religious leaders)</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>
  
  
    <div id="bulletin-articles" class="article-page scroll-article-page native">
      
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-50" data-series-id="" class="article scroll-article normal-article" data-title="Some of the worst decisions made in history" data-permalink="http://scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history" data-id="50">
    <span itemprop="keywords" content=""></span>
    <span itemprop="articleSection" content=""></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/51890-oenqciohog-1487598813.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://scroll.in/img/apple-touch-icon-144x144.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span>
    <span itemprop="mainEntityOfPage" content="http://scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history"></span><!-- ARTICLE HEADER-->
    <header>
      
  <div class="orange-tag">
    <span>Sponsored Content&nbsp;</span>
    <span class="tag-fixed-text">BY&nbsp;</span>
    <a href="https://goo.gl/RJcO6N" rel="nofollow" target="_blank">
      <img src="https://d1u4oo4rb13yy8.cloudfront.net/advertizer/26-kqgwqimhot-1487604249.png" />
    </a>
  </div>

      <h1 itemprop="headline about">Some of the worst decisions made in history</h1>
      <h2 itemprop="description">
        From the boardroom to the battlefield, bad decisions have been a recipe for disaster
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-02-20T19:23:57.925377+05:30" class="article-published-time">
      
        Published
      
      Feb 20, 2017. &nbsp;
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    
  <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/51890-oenqciohog-1487598813.jpg" alt="Some of the worst decisions made in history" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    
      <figcaption class="featured-image-caption">Pixabay</figcaption>
    
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-02-20T19:23:57.925377+05:30" class="article-published-time">
      
      Feb 20, 2017. &nbsp;
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game%0A%0Ahttps://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Some%20of%20the%20worst%20decisions%20made%20in%20history&amp;url=http%3A//scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Some%20of%20the%20worst%20decisions%20made%20in%20history&amp;body=http://scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history&amp;title=Some%20of%20the%20worst%20decisions%20made%20in%20history" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/830213" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game%0A%0Ahttps://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Some%20of%20the%20worst%20decisions%20made%20in%20history&amp;url=http%3A//scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Some%20of%20the%20worst%20decisions%20made%20in%20history&amp;body=http://scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history&amp;title=Some%20of%20the%20worst%20decisions%20made%20in%20history" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/830213" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>On New Year&#8217;s Day, 1962, Dick Rowe, the official talent scout for Decca Records, went to office, little realising that this was to become one of the most notorious days in music history. He and producer Mike Smith had to audition bands and decide if any were good enough to be signed on to the record label. At 11:00 am, either Rowe or Smith, history is not sure who, listened a group of 4 boys who had driven for over 10 hours through a snowstorm from Liverpool, play 15 songs. After a long day spent listening to other bands, the Rowe-Smith duo signed on a local group that would be more cost effective. The band they rejected went on to become one of the greatest acts in musical history &#8211; The Beatles. However, in 1962, they were allegedly dismissed with the statement &#8220;Guitar groups are on the way out&#8221;.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="1003" data-height="626" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/kllidxdlaf-1487601677.jpeg" alt="Source: Wikimedia Commons" title="Source: Wikimedia Commons" itemprop="contentUrl" /><figcaption itemprop="caption description">Source: Wikimedia Commons</figcaption></figure><p>Decca&#8217;s decision is a classic example of deciding based on biases and poor information. History is full of examples of poor decisions that have had far reaching and often disastrous consequences.</p><p>In the world of business, where decisions are usually made after much analysis, bad decisions have wiped out successful giants. Take the example of Kodak &#8211; a company that made a devastating wrong decision despite overwhelming evidence to the contrary. Everyone knows that Kodak couldn&#8217;t survive as digital photography replaced film. What is so ironic that Alanis Morissette could have sung about it, is that the digital camera was first invented by an engineer at Kodak as early as 1975. In 1981, an extensive study commissioned by Kodak showed that digital was likely to replace Kodak&#8217;s film camera business in about 10 years. Astonishingly, Kodak did not use this time to capitalise on their invention of digital cameras &#8211; rather they focused on making their film cameras even better. In 1996, they released a combined camera &#8211; the Advantix, which let users preview their shots digitally to decide which ones to print. Quite understandably, no one wanted to spend on printing when they could view, store and share photos digitally. The Advantix failed, but the company&#8217;s unwillingness to shift focus to digital technology continued. Kodak went from a 90% market share in US camera sales in 1976 to less than 10% in 2012, when it filed for bankruptcy. It sold off many of its biggest businesses and patents and is now a shell of its former self.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="1003" data-height="626" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/clknjwpfib-1487598728.jpg" alt="Source: Wikimedia Commons" title="Source: Wikimedia Commons" itemprop="contentUrl" /><figcaption itemprop="caption description">Source: Wikimedia Commons</figcaption></figure><p>Few military blunders are as monumental as Napoleon&#8217;s decision to invade Russia. The military genius had conquered most of modern day Europe. However, Britain remained out of his grasp and so, he imposed a trade blockade against the island nation. But the Russia&#8217;s Czar Alexander I refused to comply due to its effect on Russian trade. To teach the Russians a lesson, Napolean assembled his Grand Arm&#233;e &#8211; one of the largest forces to ever march on war. Estimates put it between 450,000 to 680,000 soldiers. Napoleon had been so successful because his army could live off the land i.e. forage and scavenge extensively to survive. This was successful in agriculture-rich and densely populated central Europe. The vast, barren lands of Russia were a different story altogether. The Russian army kept retreating further and further inland burning crops, cities and other resources in their wake to keep these from falling into French hands. A game of cat and mouse ensued with the French losing soldiers to disease, starvation and exhaustion. The first standoff between armies was the bloody Battle of Borodino which resulted in almost 70,000 casualties. Seven days later Napoleon marched into a Moscow that was a mere shell, burned and stripped of any supplies. No Russian delegation came to formally surrender. Faced with no provisions, diminished troops and a Russian force that refused to play by the rules, Napolean began the long retreat, back to France. His miseries hadn&#8217;t ended - his troops were attacked by fresh Russian forces and had to deal with the onset of an early winter. According to some, only 22,000 French troops made it back to France after the disastrous campaign.  </p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="1003" data-height="626" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/elrwaipuqj-1487598752.jpg" alt="Source: Wikimedia Commons" title="Source: Wikimedia Commons" itemprop="contentUrl" /><figcaption itemprop="caption description">Source: Wikimedia Commons</figcaption></figure><p>When it comes to sports, few long time Indian cricket fans can remember the AustralAsia Cup final of 1986 without wincing. The stakes were extremely high &#8211; Pakistan had never won a major cricket tournament, the atmosphere at the Sharjah stadium was electric, the India-Pakistan rivalry at its height. Pakistan had one wicket in hand, with four runs required off one ball. And then the unthinkable happened &#8211; Chetan Sharma decided to bowl a Yorker. This is an extremely difficult ball to bowl, many of the best bowlers shy away from it especially in high pressure situations. A badly timed Yorker can morph into a full toss ball that can be easily played by the batsman. For Sharma who was then just 18 years old, this was an ambitious plan that went wrong. The ball emerged as a low full toss which Miandad smashed for a six, taking Pakistan to victory. Almost 30 years later, this ball is still the first thing Chetan Sharma is asked about when anyone meets him. </p><p>So, what leads to bad decisions? While these examples show the role of personal biases, inertia, imperfect information and overconfidence, bad advice can also lead to bad decisions. One of the worst things you can do when making an important decision is to make it on instinct or merely on someone&#8217;s suggestion, without arming yourself with the right information. That&#8217;s why Aegon Life puts the power in your hands, so you have all you need when choosing something as important as life insurance. The <a class="link-external" href="https://goo.gl/Zw1GjS" target="_blank">Aegon Life portal</a> has enough information to help someone unfamiliar with insurance become an expert. So empower yourself with information today and avoid decisions based on bad advice. For more information on the iDecide campaign, see <a class="link-external" href="https://goo.gl/RJcO6N" target="_blank">here</a>.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/XgcCuMFlna4?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/XgcCuMFlna4/hqdefault.jpg" data-embed-id="XgcCuMFlna4" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/XgcCuMFlna4/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure><p><em>This article was produced on behalf of Aegon Life by the Scroll.in marketing team and not by the Scroll.in editorial staff.</em></p>
        </div>
        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Harika%20Dronavalli%20faces%20ouster%20from%20World%20Women%27s%20Championships%20after%20losing%20first%20semi-final%20game%0A%0Ahttps://thefield.scroll.in/830213/harika-dronavalli-faces-ouster-from-world-womens-championships-after-losing-first-semi-final-game" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Some%20of%20the%20worst%20decisions%20made%20in%20history&amp;url=http%3A//scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Some%20of%20the%20worst%20decisions%20made%20in%20history&amp;body=http://scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/50/some-of-the-worst-decisions-made-in-history&amp;title=Some%20of%20the%20worst%20decisions%20made%20in%20history" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/830213" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

    </div>
  <div class="scroll-ad hideOnApp">
      <div id="dfpad-0" class="ad-container"></div>
    </div><div id="vue-articles"></div>
    </div>
    
    
    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png",
        "sameAs" : [ "http://www.facebook.com/scroll.in",
          "http://www.twitter.com/scroll_in",
          "http://plus.google.com/+ScrollIn",
          "http://instagram.com/scroll_in"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      


      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 830213;
      _Scroll.seriesId = 8;
      _Scroll.templateMap = {'thin': [1, 2, 3], 'normal': [0, 5, 7, 8, 9]};
      _Scroll.appTitle = 'Scroll.in';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.310180fbcabac0b1676b.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.9049cea998a202d4959c.js"></script>
  </body>
</html>