<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    <link href="https://plus.google.com/+ScrollIn" rel="publisher">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>Indian women&#39;s ice hockey team creates history, beats Philippines to register first ever victory</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="Indian women&#39;s ice hockey team creates history, beats Philippines to register first ever victory">
  <meta name="description" content="India won 4-3 during the Challenge Cup of Asia fixture held in Bangkok.">
  <meta name="author" content="Scroll Staff">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="India won 4-3 during the Challenge Cup of Asia fixture held in Bangkok.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/facebook/53288-nbqpxmvlaw-1489147009.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="Indian Women&#39;s Ice Hockey Team, India, Ice Hockey, Indian Ice Hockey, Ice Hockey India, India women&#39;s ice hockey first ever win">
  <meta name="keywords" content="Indian Women&#39;s Ice Hockey Team, India, Ice Hockey, Indian Ice Hockey, Ice Hockey India, India women&#39;s ice hockey first ever win">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/article/53288-nbqpxmvlaw-1489147009.jpg">
  <meta name="twitter:description" content="India won 4-3 during the Challenge Cup of Asia fixture held in Bangkok.">
  <meta name="twitter:title" content="Indian women&#39;s ice hockey team creates history, beats Philippines to register first ever victory">
  <meta name="twitter:url" content="https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory">
  <meta name="twitter:site" content="@scroll_in">
  <meta name="twitter:creator" content="@scroll_in">
  <meta name="twitter:site:id" content="@scroll_in">
  <meta name="dcterms.title" content="Indian women&#39;s ice hockey team creates history, beats Philippines to register first ever victory">
  <meta name="dcterms.description" content="India won 4-3 during the Challenge Cup of Asia fixture held in Bangkok.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en-US">
  <meta name="dcterms.identifier" content="https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory">
  <meta name="dcterms.created" content="2017-03-10T18:04:44.087823+05:30">
  <meta name="dcterms.available" content="2017-03-10T18:04:44.087823+05:30">
  <meta name="dcterms.publisher" content="http://scroll.in">
  <meta name="dcterms.creator" content="Scroll Staff">
  <meta name="dcterms.subject" content="Indian Women&#39;s Ice Hockey Team, India, Ice Hockey, Indian Ice Hockey, Ice Hockey India, India women&#39;s ice hockey first ever win"><meta property="article:tag" content="Indian Women&#39;s Ice Hockey Team" /><meta property="article:tag" content="India" /><meta property="article:tag" content="Ice Hockey" /><meta property="article:tag" content="Indian Ice Hockey" /><meta property="article:tag" content="Ice Hockey India" /><meta property="article:tag" content="India women&#39;s ice hockey first ever win" /><link rel="canonical" href="https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory">
  <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/831470/indian-womens-ice-hockey-team-creates-history-beats-philippines-to-register-first-ever-victory" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.fd4322e028612741183fbc926b084092.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.5de26d045a7b0719e7df4b8c2a3cbd49.css" /></head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block">
    <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <em class="scroll-publication-date current-date">-</em>
  </div>
  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="is-active">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/latest/831376/women-in-india-will-now-get-26-weeks-of-maternity-leave-instead-of-just-12">Women in India will now get 26 weeks of maternity leave instead of just 12</a>
            </li><li>
              <a href="https://scroll.in/magazine/825819/chalo-nagpur-on-savitribai-phules-120th-death-anniversary-women-march-against-saffronisation">The legacy of Savitri Bai: why thousands of women are marching near the RSS headquarters in Nagpur</a>
            </li><li>
              <a href="https://scroll.in/latest/831297/hindu-saints-invented-nuclear-technology-cosmetic-surgery-rockets-and-planes-gujarat-university">Hindu saints invented nuclear technology, cosmetic surgery, rockets and planes: Gujarat university</a>
            </li><li>
              <a href="https://scroll.in/article/831185/syria-like-intervention-by-russia-what-is-pakistans-new-game-with-trumps-high-flying-generals">&#39;Syria-like intervention by Russia&#39;: What is Pakistan&#39;s new game with Trump&#39;s high flying generals?</a>
            </li><li>
              <a href="https://scroll.in/article/831065/a-letter-to-jaitley-why-do-students-get-jailed-but-rss-leaders-who-issue-vile-threats-walk-freely">A letter to Jaitley: Why do students get jailed but RSS leaders who issue vile threats walk freely?</a>
            </li><li>
              <a href="https://scroll.in/article/831285/acquitted-of-terror-charges-mumbai-man-pens-book-on-what-to-do-if-you-are-arrested-in-a-false-case">Acquitted of terror charges, Mumbai man pens book on what to do if you are arrested in a false case</a>
            </li><li>
              <a href="https://scroll.in/article/830836/a-96-year-olds-long-fight-to-protect-the-tamil-nadu-river-at-the-heart-of-row-over-coke-and-pepsi">A 96-year-old&#39;s long fight to protect the Tamil Nadu river at the heart of row over Coke and Pepsi</a>
            </li><li>
              <a href="https://scroll.in/article/831276/up-election-2017-i-witnessed-communal-polarisation-first-hand-writes-a-samajwadi-party-candidate">UP election 2017: I witnessed communal polarisation first hand, writes a Samajwadi Party candidate</a>
            </li><li>
              <a href="https://thereel.scroll.in/831398/video-fake-ryan-gosling-accepts-award-for-la-la-land-at-berlin-event">Video: Fake Ryan Gosling accepts award for ‘La La Land’ at Berlin event</a>
            </li><li>
              <a href="https://scroll.in/article/830859/will-arundhati-roys-new-novel-change-the-course-of-indian-writing-in-english-again">Will Arundhati Roy&#39;s new novel change the course of Indian writing in English again?</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
    
    <div id="notification-alert-banner"></div>
    <div class="main-container">
      

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-831470" data-series-id="8" class="article scroll-article normal-article" data-title="Indian women&#39;s ice hockey team creates history, beats Philippines to register first ever victory" data-permalink="https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" data-id="831470">
    <span itemprop="keywords" content="Indian Women&#39;s Ice Hockey Team, India, Ice Hockey, Indian Ice Hockey, Ice Hockey India, India women&#39;s ice hockey first ever win"></span>
    <span itemprop="articleSection" content="Sports"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/53288-nbqpxmvlaw-1489147009.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://scroll.in/img/apple-touch-icon-144x144.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span>
    <span itemprop="mainEntityOfPage" content="https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory"></span><!-- ARTICLE HEADER-->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in/topic/15107/sports-world">
      sports world
    </a>
  </span>

      <h1 itemprop="headline about">Indian women&#39;s ice hockey team creates history, beats Philippines to register first ever victory</h1>
      <h2 itemprop="description">
        India won 4-3 during the Challenge Cup of Asia fixture held in Bangkok.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-03-10T18:04:44.087823+05:30" class="article-published-time">
      
        Published
      
      2 hours ago. &nbsp;
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-03-10T18:35:43.651815+05:30" class="article-updated-time">
        Updated an hour ago.</time>
      
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    
  <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/53288-nbqpxmvlaw-1489147009.jpg" alt="Indian women&#39;s ice hockey team creates history, beats Philippines to register first ever victory" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    
      <figcaption class="featured-image-caption">Prasar Bharati via Twitter</figcaption>
    
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-03-10T18:04:44.087823+05:30" class="article-published-time">
      
      2 hours ago. &nbsp;
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-03-10T18:35:43.651815+05:30" class="article-updated-time">
        Updated an hour ago.</time>
      
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory%0A%0Ahttps://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory&amp;url=https%3A//thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory&amp;body=https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory&amp;title=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/831470" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory%0A%0Ahttps://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory&amp;url=https%3A//thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory&amp;body=https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory&amp;title=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/831470" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>The Indian women&#8217;s ice hockey team registered their first ever win at the international stage on Thursday after beating the Philippines 4-3 in the Challenge Cup of Asia fixture held in Bangkok. </p><p>India opened the scoring in the second period. The last period saw a flurry of goals from both sides with each team scoring three goals apiece. India, though preserved their one-goal advantage till the end to emerge victorious.</p><p>India had earlier lost 4-6 to the United Arab Emirates in the opening tie on Tuesday. </p><p>The team has been struggling to collect funds and were supported by donors through a crowd-funding platform for their trip to Bangkok.</p><p>The team had last participated in the IIHF Ice Hockey Challenge Cup of Asia in Chinese Taipei in 2016 but had ended up losing all its games.</p><figure class="cms-block cms-block-embed cms-block-embed-twitter" data-embed-type="twitter" data-embed-id="839824762582913024" data-embed-loaded="false"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Unforgettable Moment !<br>Indian Women&#39;s ice hockey team registers its first ever international win beating Philippines 4-3 in Bangkok. <a href="https://t.co/R4pAVx5r1K">pic.twitter.com/R4pAVx5r1K</a></p>&mdash; Prasar Bharati (@prasarbharati) <a href="https://twitter.com/prasarbharati/status/839824762582913024">March 9, 2017</a></blockquote>
</figure>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Indian Women&#39;s Ice Hockey Team" class="tag-menu">
        Indian Women&#39;s Ice Hockey Team
      </a>
    </li><li>
      <a href="//scroll.in/tag/India" class="tag-menu">
        India
      </a>
    </li><li>
      <a href="//scroll.in/tag/Ice Hockey" class="tag-menu">
        Ice Hockey
      </a>
    </li></ul>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory%0A%0Ahttps://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory&amp;url=https%3A//thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory&amp;body=https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory&amp;title=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/831470" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://thefield.scroll.in/829742/the-sports-wrap-real-madrids-gareth-bale-scores-in-comeback-game-and-other-top-stories" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/51788-fqogqyioyv-1487474206.jpg" alt="The sports wrap: Real Madrid&#39;s Gareth Bale scores in comeback game, and other top stories" />
        </figure>
        <h4>The sports wrap: Real Madrid&#39;s Gareth Bale scores in comeback game, and other top stories</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/latest/831376/women-in-india-will-now-get-26-weeks-of-maternity-leave-instead-of-just-12" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/uxqqxdwaaa-1467351911.jpg" alt="Women in India will now get 26 weeks of maternity leave instead of just 12" />
                </figure>
                <h4>Women in India will now get 26 weeks of maternity leave instead of just 12</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/magazine/825819/chalo-nagpur-on-savitribai-phules-120th-death-anniversary-women-march-against-saffronisation" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/53213-dacszzyjib-1489061380.jpg" alt="The legacy of Savitri Bai: why thousands of women are marching near the RSS headquarters in Nagpur" />
                </figure>
                <h4>The legacy of Savitri Bai: why thousands of women are marching near the RSS headquarters in Nagpur</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/831297/hindu-saints-invented-nuclear-technology-cosmetic-surgery-rockets-and-planes-gujarat-university" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/53163-onhwlefpgr-1489029233.jpg" alt="Hindu saints invented nuclear technology, cosmetic surgery, rockets and planes: Gujarat university" />
                </figure>
                <h4>Hindu saints invented nuclear technology, cosmetic surgery, rockets and planes: Gujarat university</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/831185/syria-like-intervention-by-russia-what-is-pakistans-new-game-with-trumps-high-flying-generals" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/29843-tpbzdqduac-1489026637.jpg" alt="&#39;Syria-like intervention by Russia&#39;: What is Pakistan&#39;s new game with Trump&#39;s high flying generals?" />
                </figure>
                <h4>&#39;Syria-like intervention by Russia&#39;: What is Pakistan&#39;s new game with Trump&#39;s high flying generals?</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/831065/a-letter-to-jaitley-why-do-students-get-jailed-but-rss-leaders-who-issue-vile-threats-walk-freely" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/29210-flglqpihie-1488816681.jpg" alt="A letter to Jaitley: Why do students get jailed but RSS leaders who issue vile threats walk freely?" />
                </figure>
                <h4>A letter to Jaitley: Why do students get jailed but RSS leaders who issue vile threats walk freely?</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>
  
  
    <div id="bulletin-articles" class="article-page scroll-article-page native">
      
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-43" data-series-id="" class="article scroll-article normal-article" data-title="How music can help drive social change" data-permalink="http://scroll.in/bulletins/43/how-music-can-help-drive-social-change" data-id="43">
    <span itemprop="keywords" content=""></span>
    <span itemprop="articleSection" content=""></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/52590-lfnlcrgcgj-1488364576.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://scroll.in/img/apple-touch-icon-144x144.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span>
    <span itemprop="mainEntityOfPage" content="http://scroll.in/bulletins/43/how-music-can-help-drive-social-change"></span><!-- ARTICLE HEADER-->
    <header>
      
  <div class="orange-tag">
    <span>Sponsored Content&nbsp;</span>
    <span class="tag-fixed-text">BY&nbsp;</span>
    <a href="" rel="nofollow" target="_blank">
      <img src="http://d1u4oo4rb13yy8.cloudfront.net/advertizer/14-qhvrjmheak-1473260725.png" />
    </a>
  </div>

      <h1 itemprop="headline about">How music can help drive social change</h1>
      <h2 itemprop="description">
        Indian brands are creating music to inspire action for social good.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2016-12-21T16:46:15.497388+05:30" class="article-published-time">
      
        Published
      
      Dec 21, 2016. &nbsp;
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    
  <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/52590-lfnlcrgcgj-1488364576.jpg" alt="How music can help drive social change" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    
      <figcaption class="featured-image-caption">Wikimedia Commons</figcaption>
    
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2016-12-21T16:46:15.497388+05:30" class="article-published-time">
      
      Dec 21, 2016. &nbsp;
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory%0A%0Ahttps://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/43/how-music-can-help-drive-social-change" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=How%20music%20can%20help%20drive%20social%20change&amp;url=http%3A//scroll.in/bulletins/43/how-music-can-help-drive-social-change&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=How%20music%20can%20help%20drive%20social%20change&amp;body=http://scroll.in/bulletins/43/how-music-can-help-drive-social-change" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/43/how-music-can-help-drive-social-change&amp;title=How%20music%20can%20help%20drive%20social%20change" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/831470" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory%0A%0Ahttps://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/43/how-music-can-help-drive-social-change" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=How%20music%20can%20help%20drive%20social%20change&amp;url=http%3A//scroll.in/bulletins/43/how-music-can-help-drive-social-change&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=How%20music%20can%20help%20drive%20social%20change&amp;body=http://scroll.in/bulletins/43/how-music-can-help-drive-social-change" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/43/how-music-can-help-drive-social-change&amp;title=How%20music%20can%20help%20drive%20social%20change" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/831470" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>                 Music has the power to cut across age, class, geography and even language, a critical quality in a diverse and multi-lingual country like India. Through poetry and melodies, music can communicate complex messages and hard-hitting stories gently to a large audience. So it is not surprising that music is often used in advertising to create catchy jingles. But many brands with a sense of social responsibility have also used music to spread messages of social change. Some of these songs have even become a part of popular culture.</p><p>The &#8216;Doodh&#8217; jingle, a public service message from the 1990s, is among the earliest Indian examples of music being used by brands to spread awareness. Sung by Kunal Ganjawala and composed by Leslie Lewis, it spoke of the benefits of drinking milk in a fun way. The jingle had a hummable tune and was one of the first to use a mixture of Hindi and English lyrics, making it distinct and unforgettable. </p><p>Brands have also turned the spotlight on social problems through music. Nestle has recreated the iconic song &#8220;School Chalein Hum&#8221; for its campaign to spread awareness about girl child education. The song was originally composed in 2006 in support of Sarva Shiksha Abhiyan, a government programme to provide primary education for all. It has now been reinterpreted by Nestle in collaboration with Shankar, Ehsaan, Loy and features singers Anvita Dutt and Harshdeep Kaur along with young girls from the Nanhi Kali program. Its lyrics have been rewritten to show how education is the stepping stone to the dreams of young girls. The video captures the infectious enthusiasm of these girls. The song struck a chord on social media and was shared by several influential policy makers.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/XKTzAFRmTLQ?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/XKTzAFRmTLQ/hqdefault.jpg" data-embed-id="XKTzAFRmTLQ" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/XKTzAFRmTLQ/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure><p>Other brands have also employed music to reflect the unpleasant aspects of reality and build the desire for change. A part of Dove&#8217;s efforts to change the standards of beauty for women, the #changetherhyme campaign reflects beauty stereotypes imposed on young girls.  It uses the nursery rhyme &#8216;Chubby cheeks, dimpled chin&#8230;&#8217; sung by kindergarten kids and contrasts this with powerful imagery of Indian female athletes training, urging viewers to break unnecessary ideals imposed by society. The widely shared song has received over 6 million views on YouTube. </p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/2XMKzhcDXPM?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/2XMKzhcDXPM/hqdefault.jpg" data-embed-id="2XMKzhcDXPM" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/2XMKzhcDXPM/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure><p>Another example of music being used to depict social realities is Whistling Woods&#8217; &#8216;Dekh Le&#8217; campaign. After the horrific 2012 Nirbhaya rape, Whistling Woods commissioned some of its alumni to create a public service commercial against eve-teasing. The video shows women flashing mirrors or sunglasses at lecherous men to show them how ridiculous they look. This video was set to the song &#8216;Dekh Le&#8217; composed by Ram Sampath and sung by Sona Mohapatra. It was enthusiastically shared on social media. It received over a million views in its first week and has over 6 million currently.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/SDYFqQZEdRA?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/SDYFqQZEdRA/hqdefault.jpg" data-embed-id="SDYFqQZEdRA" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/SDYFqQZEdRA/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure><p>At times, brands have also spread messages of positive change and optimism through music. In 2007, Times of India, with Shankar, Ehsaan, Loy and Gulzar created a song called &#8216;Tum chalo toh Hindustaan chalein&#8217;. A <a class="link-external" href="https://goo.gl/9LjsO6" target="_blank">simple video</a> with powerful lyrics, it calls on citizens to be the change they wish to see in the country. The song was created for its &#8220;Lead India&#8221; contest which invited people to nominate inspiring leaders they knew from everyday life. The video and song remains inspirational even today.<br> <br> Music has the ability to amplify social messages, which is why Nestle has used the medium to create awareness about girl child education. Suresh Narayanan, Chairman and Managing Director, Nestl&#233; India said, &#8220;Music is one of the most powerful and influential means of uniting people for a cause. As part of our corporate social initiative, #EducateTheGirlChild we decided to create further awareness about girl child education through a song. This song represents the collective societal objective to spread awareness and evangelize support for the cause.&#8221; Nestle has been working with Nanhi Kali, one of India&#8217;s largest NGOs, to improve the state of girl child education in India. To show support for this cause and increase awareness, Nestle even changed the packaging of 100 million packs of some of its most iconic brands to include a message about girl child education. On Social media, its #EducateTheGirlChild campaign has sparked a conversation through powerful films and stories about girls facing barriers to getting educated. </p><p>The <a class="link-external" href="https://goo.gl/Vwgqr6" target="_blank">state</a> of girl child education in India has tremendous scope for improvement. While millions of girls are denied education, some have immensely benefited from <a class="link-external" href="https://goo.gl/XDJ19P" target="_blank">focused initiatives</a> and some have <a class="link-external" href="https://goo.gl/tRVKWW" target="_blank">fought</a> their own way through. To help India&#8217;s girls go to school, <a class="link-external" href="https://goo.gl/ZjalMv" target="_blank">join the conversation</a>.</p><p><em>This article was produced by the Scroll marketing team on behalf of Nestle and not by the Scroll editorial team.</em></p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="1" data-height="1" style="display: none;"><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21185&amp;am=3&amp;ep=1&amp;at=view&amp;rt=banner&amp;st=image&amp;ca=cmp822748&amp;cr=crv1575006&amp;pc=plc28172013&amp;r=[timestamp]" alt="" title="" itemprop="contentUrl" /></figure>
        </div>
        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Indian%20women%27s%20ice%20hockey%20team%20creates%20history%2C%20beats%20Philippines%20to%20register%20first%20ever%20victory%0A%0Ahttps://thefield.scroll.in/831470/indian-womens-ice-hockey-team-creates-history-beat-philippines-to-register-first-ever-victory" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/43/how-music-can-help-drive-social-change" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=How%20music%20can%20help%20drive%20social%20change&amp;url=http%3A//scroll.in/bulletins/43/how-music-can-help-drive-social-change&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=How%20music%20can%20help%20drive%20social%20change&amp;body=http://scroll.in/bulletins/43/how-music-can-help-drive-social-change" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/43/how-music-can-help-drive-social-change&amp;title=How%20music%20can%20help%20drive%20social%20change" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/831470" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

    </div>
  <div class="scroll-ad hideOnApp">
      <div id="dfpad-0" class="ad-container"></div>
    </div><div id="vue-articles"></div>
    </div>
    
    
    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png",
        "sameAs" : [ "http://www.facebook.com/scroll.in",
          "http://www.twitter.com/scroll_in",
          "http://plus.google.com/+ScrollIn",
          "http://instagram.com/scroll_in"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      


      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 831470;
      _Scroll.seriesId = 8;
      _Scroll.templateMap = {'normal': [0, 5, 7, 8, 9], 'thin': [1, 2, 3]};
      _Scroll.appTitle = 'Scroll.in';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.310180fbcabac0b1676b.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.9049cea998a202d4959c.js"></script>
  </body>
</html>