<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    <link href="https://plus.google.com/+ScrollIn" rel="publisher">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>Arsene Wenger is planning Arsenal’s transfer strategy, but refuses to reveal whether he is staying</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="Arsene Wenger is planning Arsenal’s transfer strategy, but refuses to reveal whether he is staying">
  <meta name="description" content="The Frenchman is out of contract at the end of the season and is yet to sign a new deal amid calls for his resignation from the club’s fans.">
  <meta name="author" content="AFP">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="The Frenchman is out of contract at the end of the season and is yet to sign a new deal amid calls for his resignation from the club’s fans.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/facebook/51592-yhkecuxsma-1487242360.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="sports, football, Arsene Wenger, Arsenal, Premier League, FA Cup, Alex Oxlade Chamberlain, Arsenal vs Leicester, Arsenal vs Manchester City">
  <meta name="keywords" content="sports, football, Arsene Wenger, Arsenal, Premier League, FA Cup, Alex Oxlade Chamberlain, Arsenal vs Leicester, Arsenal vs Manchester City">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/facebook/51592-yhkecuxsma-1487242360.jpg">
  <meta name="twitter:description" content="The Frenchman is out of contract at the end of the season and is yet to sign a new deal amid calls for his resignation from the club’s fans.">
  <meta name="twitter:title" content="Arsene Wenger is planning Arsenal’s transfer strategy, but refuses to reveal whether he is staying">
  <meta name="twitter:url" content="https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying">
  <meta name="twitter:site" content="@scroll_in">
  <meta name="twitter:creator" content="@scroll_in">
  <meta name="twitter:site:id" content="@scroll_in">
  <meta name="dcterms.title" content="Arsene Wenger is planning Arsenal’s transfer strategy, but refuses to reveal whether he is staying">
  <meta name="dcterms.description" content="The Frenchman is out of contract at the end of the season and is yet to sign a new deal amid calls for his resignation from the club’s fans.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en-US">
  <meta name="dcterms.identifier" content="https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying">
  <meta name="dcterms.created" content="2017-04-25T19:29:00.707836+05:30">
  <meta name="dcterms.available" content="2017-04-25T19:29:00.707836+05:30">
  <meta name="dcterms.publisher" content="http://scroll.in">
  <meta name="dcterms.creator" content="AFP">
  <meta name="dcterms.subject" content="sports, football, Arsene Wenger, Arsenal, Premier League, FA Cup, Alex Oxlade Chamberlain, Arsenal vs Leicester, Arsenal vs Manchester City"><meta property="article:tag" content="sports" /><meta property="article:tag" content="football" /><meta property="article:tag" content="Arsene Wenger" /><meta property="article:tag" content="Arsenal" /><meta property="article:tag" content="Premier League" /><meta property="article:tag" content="FA Cup" /><meta property="article:tag" content="Alex Oxlade Chamberlain" /><meta property="article:tag" content="Arsenal vs Leicester" /><meta property="article:tag" content="Arsenal vs Manchester City" /><link rel="canonical" href="https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying">
  <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.fd4322e028612741183fbc926b084092.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.5de26d045a7b0719e7df4b8c2a3cbd49.css" /></head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block">
    <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <em class="scroll-publication-date current-date">-</em>
  </div>
  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="is-active">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/magazine/834036/indian-schools-are-using-whatsapp-to-enslave-mothers-and-crush-childrens-independence">Indian schools are using WhatsApp to enslave mothers and crush children’s independence</a>
            </li><li>
              <a href="https://scroll.in/pulse/835431/ignored-arsenic-contamination-in-bihars-water-has-led-to-an-explosion-of-cancer">Cancer has exploded in Bihar as lakhs of people drink water poisoned with arsenic</a>
            </li><li>
              <a href="https://scroll.in/article/834449/how-farmers-in-north-kerala-are-using-an-age-old-water-system-to-beat-the-drought">How farmers in North Kerala are using an age-old water system to beat the drought</a>
            </li><li>
              <a href="https://scroll.in/article/835542/why-arvind-kejriwal-must-quit-as-delhi-chief-minister-after-the-civic-polls-never-mind-its-outcome">Why Arvind Kejriwal must quit as Delhi chief minister after the civic polls, never mind the outcome</a>
            </li><li>
              <a href="https://scroll.in/latest/835509/supreme-court-issues-notices-to-centre-indian-army-over-misuse-of-sahayak-system">Supreme Court issues notices to Centre, Indian Army over misuse of ‘sahayak system’</a>
            </li><li>
              <a href="https://scroll.in/article/667570/read-the-fine-print-hindi-is-the-mother-tongue-of-only-26-per-cent-of-indians">Read the fine print: Hindi is the mother tongue of only 26 per cent of Indians</a>
            </li><li>
              <a href="https://scroll.in/latest/835550/chetan-bhagats-one-indian-girl-ordered-out-of-bookstores-on-plagiarism-charges">Sales of Chetan Bhagat’s ‘One Indian Girl’ stopped by injunction, on plagiarism charges</a>
            </li><li>
              <a href="https://scroll.in/article/830499/what-will-you-see-if-you-visit-the-precise-point-where-india-ends-and-sri-lanka-begins">What will you see if you visit the precise point where India ends and Sri Lanka begins?</a>
            </li><li>
              <a href="https://scroll.in/article/835419/nation-wants-to-know-does-arnab-goswami-stand-a-chance-in-trademark-battle-with-the-times-group">Nation wants to know: Does Arnab Goswami stand a chance in trademark battle with the Times Group?</a>
            </li><li>
              <a href="https://scroll.in/article/835546/the-centres-casual-response-to-aadhaar-data-breaches-spells-trouble">Government websites are leaking Aadhaar numbers. Who will take action against the government?</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
    
    <div id="notification-alert-banner"></div>
    <div class="main-container">
      

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-835646" data-series-id="8" class="article scroll-article normal-article" data-seo-title="" data-title="Arsene Wenger is planning Arsenal’s transfer strategy, but refuses to reveal whether he is staying" data-permalink="https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" data-id="835646">
    
    <span itemprop="keywords" content="sports, football, Arsene Wenger, Arsenal, Premier League, FA Cup, Alex Oxlade Chamberlain, Arsenal vs Leicester, Arsenal vs Manchester City"></span>
    <span itemprop="articleSection" content="Sports"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/51592-yhkecuxsma-1487242360.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://scroll.in/img/apple-touch-icon-144x144.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span>
    <span itemprop="mainEntityOfPage" content="https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying"></span><!-- ARTICLE HEADER-->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in/topic/55748/premier-league">
      Premier League
    </a>
  </span>

      <h1 itemprop="headline about">Arsene Wenger is planning Arsenal’s transfer strategy, but refuses to reveal whether he is staying</h1>
      <h2 itemprop="description">
        The Frenchman is out of contract at the end of the season and is yet to sign a new deal amid calls for his resignation from the club’s fans.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="AFP" />
        <a href="//scroll.in/author/634" rel="author" itemprop="url">AFP</a>
      </span></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-04-25T19:29:00.707836+05:30" class="article-published-time">
      
        Published
      
      7 minutes ago. &nbsp;
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-04-25T19:29:15.479184+05:30"></time>
      
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/51592-yhkecuxsma-1487242360.jpg" alt="Arsene Wenger is planning Arsenal’s transfer strategy, but refuses to reveal whether he is staying" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    
      <figcaption class="featured-image-caption">BEN STANSALL/AFP</figcaption>
    
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-04-25T19:29:00.707836+05:30" class="article-published-time">
      
      7 minutes ago. &nbsp;
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-04-25T19:29:15.479184+05:30"></time>
      
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="AFP" />
        <a href="//scroll.in/author/634" rel="author" itemprop="url">AFP</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying%0A%0Ahttps://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying&amp;url=https%3A//thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying&amp;body=https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying&amp;title=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/835646" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying%0A%0Ahttps://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying&amp;url=https%3A//thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying&amp;body=https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying&amp;title=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/835646" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>Arsene Wenger insists he is working on Arsenal&#8217;s future even though he still won&#8217;t reveal whether he plans to remain in charge after this season. Wenger is out of contract at the end of the current campaign and has yet to sign a new deal amid calls for his resignation from Arsenal fans frustrated at their team&#8217;s disappointing form in recent years.</p><p>Asked on Tuesday if there was any news on his future, the Frenchman told reporters: &#8220;No, no&#8221;, and repeated the response when pressed on whether he had any idea when an announcement will be made. And as for whether any decision would be based around how Arsenal perform over the final few weeks of the season, the answer once again was &#8220;no&#8221;.</p><p>The 67-year-old gave himself a little breathing space by leading Arsenal to the FA Cup final against Chelsea thanks to Sunday&#8217;s 2-1 semi-final <a href="https://thefield.scroll.in/835439/sanchezs-extra-time-winner-helps-arsenal-down-manchester-city-2-1-and-book-a-place-in-fa-cup-final">win</a> over Manchester City at Wembley. But, with Arsenal struggling to qualify for the Champions League via a top-four finish in the Premier League, Wenger knows it would only take a loss against Leicester on Wednesday to spark renewed criticism of his reign.</p><p>Even so, reports suggest he is leaning towards staying and he seemed to validate those suggestions when he talked about looking at transfer targets for next season. &#8220;I work until the last day of the season for the future,&#8221; he said. &#8220;Transfer targets are important for the future of the club. [My future] is secondary, the future of the club is important.&#8221;</p><p>Wenger&#8217;s side host Leicester knowing a victory would move them back up to sixth, three points behind Manchester United and four behind Manchester City, who play each other on Thursday.</p><p>Alex Oxlade-Chamberlain could be involved against the Foxes despite leaving Wembley on crutches. The England midfielder took a kick to his foot against City and will be assessed before Wenger names his squad. &#8220;It was precautionary. It is not a bad injury and we will test him today (Tuesday). Nobody was really injured after the game,&#8221; Wenger said.</p><p>&#8220;Overall that win will give us a bit more confidence, I think it will convince everybody that with the right energy level, the right fighting spirit and the right togetherness we can beat everybody,&#8221; he added. &#8220;For morale, yes for sure, for confidence as well. Big games give you the confidence that you can win and that is the most important thing in our job.&#8221;</p><p>Wenger admits Arsenal are likely to have to win all of their remaining games to stand a chance of breaking back into the top four. &#8220;It looks like we will, that has to be the target and to achieve that we have to win the next one,&#8221; he said. &#8220;We have to take the energy level we showed on Sunday into the Premier League.&#8221;</p>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/football" class="tag-menu">
        football
      </a>
    </li><li>
      <a href="//scroll.in/tag/Arsene Wenger" class="tag-menu">
        Arsene Wenger
      </a>
    </li><li>
      <a href="//scroll.in/tag/Arsenal" class="tag-menu">
        Arsenal
      </a>
    </li><li>
      <a href="//scroll.in/tag/Premier League" class="tag-menu">
        Premier League
      </a>
    </li></ul>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying%0A%0Ahttps://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying&amp;url=https%3A//thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying&amp;body=https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying&amp;title=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/835646" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://thefield.scroll.in/834908/captain-leader-legend-tributes-pour-in-as-john-terry-calls-curtains-on-legendary-chelsea-career" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/56075-fmglfsbxju-1492496114.jpg" alt="‘Captain. Leader. Legend.’ Tributes pour in as John Terry calls curtains on legendary Chelsea career" />
        </figure>
        <h4>‘Captain. Leader. Legend.’ Tributes pour in as John Terry calls curtains on legendary Chelsea career</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/magazine/834036/indian-schools-are-using-whatsapp-to-enslave-mothers-and-crush-childrens-independence" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/56487-pwaedthefo-1492961316.JPG" alt="Indian schools are using WhatsApp to enslave mothers and crush children’s independence" />
                </figure>
                <h4>Indian schools are using WhatsApp to enslave mothers and crush children’s independence</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/pulse/835431/ignored-arsenic-contamination-in-bihars-water-has-led-to-an-explosion-of-cancer" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/26621-nhftzzjeyu-1493002075.jpg" alt="Cancer has exploded in Bihar as lakhs of people drink water poisoned with arsenic" />
                </figure>
                <h4>Cancer has exploded in Bihar as lakhs of people drink water poisoned with arsenic</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/834449/how-farmers-in-north-kerala-are-using-an-age-old-water-system-to-beat-the-drought" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/56270-kmsznjtrwe-1492698558.JPG" alt="How farmers in North Kerala are using an age-old water system to beat the drought" />
                </figure>
                <h4>How farmers in North Kerala are using an age-old water system to beat the drought</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/835542/why-arvind-kejriwal-must-quit-as-delhi-chief-minister-after-the-civic-polls-never-mind-its-outcome" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/3878-bfexovtwcj-1493053293.jpg" alt="Why Arvind Kejriwal must quit as Delhi chief minister after the civic polls, never mind the outcome" />
                </figure>
                <h4>Why Arvind Kejriwal must quit as Delhi chief minister after the civic polls, never mind the outcome</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/835509/supreme-court-issues-notices-to-centre-indian-army-over-misuse-of-sahayak-system" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/52962-anostzlpnr-1488808994.jpg" alt="Supreme Court issues notices to Centre, Indian Army over misuse of ‘sahayak system’" />
                </figure>
                <h4>Supreme Court issues notices to Centre, Indian Army over misuse of ‘sahayak system’</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>
  
  
    <div id="bulletin-articles" class="article-page scroll-article-page native">
      
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-53" data-series-id="" class="article scroll-article normal-article" data-title="How technology is changing the way Indians work" data-permalink="http://scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work" data-id="53">
    
    <span itemprop="keywords" content=""></span>
    <span itemprop="articleSection" content=""></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/yjstxqxbke-1491809873.jpeg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://scroll.in/img/apple-touch-icon-144x144.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span>
    <span itemprop="mainEntityOfPage" content="http://scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work"></span><!-- ARTICLE HEADER-->
    <header>
      
  <div class="orange-tag">
    <span>Sponsored Content&nbsp;</span>
    <span class="tag-fixed-text">BY&nbsp;</span>
    <a href="" rel="nofollow" target="_blank">
      <img src="https://d1u4oo4rb13yy8.cloudfront.net/advertizer/17-kjhxenscpv-1491810989.png" />
    </a>
  </div>

      <h1 itemprop="headline about">How technology is changing the way Indians work</h1>
      <h2 itemprop="description">
        An extensive survey reveals the forces that are shaping our new workforce 
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-03-23T15:19:31.729250+05:30" class="article-published-time">
      
        Published
      
      Mar 23, 2017. &nbsp;
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/yjstxqxbke-1491809873.jpeg" alt="How technology is changing the way Indians work" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    
      <figcaption class="featured-image-caption">Dell</figcaption>
    
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-03-23T15:19:31.729250+05:30" class="article-published-time">
      
      Mar 23, 2017. &nbsp;
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying%0A%0Ahttps://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=How%20technology%20is%20changing%20the%20way%20Indians%20work&amp;url=http%3A//scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=How%20technology%20is%20changing%20the%20way%20Indians%20work&amp;body=http://scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work&amp;title=How%20technology%20is%20changing%20the%20way%20Indians%20work" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/835646" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying%0A%0Ahttps://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=How%20technology%20is%20changing%20the%20way%20Indians%20work&amp;url=http%3A//scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=How%20technology%20is%20changing%20the%20way%20Indians%20work&amp;body=http://scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work&amp;title=How%20technology%20is%20changing%20the%20way%20Indians%20work" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/835646" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>Shreya Srivastav, 28, a sales professional, logs in from a cafe. After catching up on email, she connects with her colleagues to discuss, exchange notes and crunch numbers coming in from across India and the world. Shreya who works out of the caf&#233; most of the time, is employed with an MNC and is a &#8216;remote worker&#8217;. At her company headquarters, there are many who defy the stereotype of a big company workforce <strong>-</strong> the marketing professional who by necessity is a &#8216;meeting-hopper&#8217; on the office campus or those who have no fixed desks and are often found hobnobbing with their colleagues in the corridors for work. There are also the typical deskbound knowledge workers.</p><p>These represent a new breed of professionals in India. Gone are the days when an employee was bound to a desk and the timings of the workplace &#8211; the new set of professionals thrive on flexibility which leads to better creativity and productivity as well as work-life balance. There is one common thread to all of them &#8211; technology, tailored to their work styles, which delivers on speed and ease of interactions. Several influential industry studies and economists have predicted that digital technologies have been as impactful as the Industrial Revolution in shaping the way people work. India is at the forefront of this change because of the lack of legacy barriers, a fast-growing economy and young workers. Five factors are enabling the birth of this new workforce:</p><h3 class="cms-block cms-block-heading">Smart is the way forward</h3><p>According to the <a class="link-external" href="https://goo.gl/IaVlKU" target="_blank">Future Workforce Study</a> conducted by Dell, three in five working Indians surveyed said that they were likely to quit their job if their work technology did not meet their standards. Everyone knows the frustration caused by slow or broken technology &#8211; in fact 41% of the working Indians surveyed identified this as the biggest waste of time at work. A &#8216;Smart workplace&#8217; translates into fast, efficient and anytime-anywhere access to data, applications and other resources. Technology adoption is thus a major factor in an employee&#8217;s choice of place of work.</p><h3 class="cms-block cms-block-heading"><strong>Openness to new technologies</strong></h3><p>While young professionals want their companies to get the basics right, they are also open to new<strong> </strong>technologies like Augmented Reality, Virtual Reality and Artificial Intelligence. The Dell study clearly reflects this trend &#8212; 93% of Indians surveyed are willing to use Augmented/Virtual Reality at work and 90% say Artificial Intelligence would make their jobs easier. The use of these technologies is no longer just a novelty project at firms. For example, ThysenKrupp, the elevator manufacturer uses VR to help its maintenance technician visualize an elevator repair job before he reaches the site. In India, startups such as vPhrase and Fluid AI are evolving AI solutions in the field of data processing and predictive analysis.</p><h3 class="cms-block cms-block-heading"><strong>Desire for flexibility </strong></h3><p>A majority of Indians surveyed rate freedom to bring their own devices (laptops, tablets, smartphones etc.) to work very highly. This should not be surprising, personal devices are usually highly customized to an individual&#8217;s requirements and help increase their productivity. For example, some may prefer a high-performance system while others may prioritize portability over anything else. Half the working Indians surveyed also feel that the flexibility of work location enhances productivity and enables better work-life balance. Work-life balance is fast emerging as one of the top drivers of workplace happiness for employees and initiatives aimed at it are finding their way to the priority list of business leaders.</p><h3 class="cms-block cms-block-heading"><strong>Maintaining close collaboration </strong></h3><p>While flexible working is here to stay, there is great value in collaborating in person in the office. When people work face to face, they can pick up verbal and body language cues, respond to each other better and build connections. Thus, companies are trying to implement technology that boosts seamless collaboration, even when teams are working remotely. Work place collaboration tools like Slack and Trello help employees keep in touch and manage projects from different locations. The usage of Skype has also become common. Companies like Dell are also working on <a class="link-external" href="https://goo.gl/irZqhF" target="_blank">hi-tech tools</a> such as devices which boost connectivity in the most remote locations and responsive videos screens which make people across geographies feel like they are interacting face to face.<strong> </strong></p><h3 class="cms-block cms-block-heading"><strong>Rise of Data Security </strong></h3><p>All these trends involve a massive amount of data being stored and exchanged online. With this comes the inevitable anxiety around data security. Apart from more data being online, security threats have also evolved to become sophisticated cyber-attacks which traditional security systems cannot handle. The Dell study shows that about 74% of those surveyed ranked data security measures as their number one priority. This level of concern about data security has made the new Indian workforce very willing to consider new solutions such as biometric authentication and advanced encryption in work systems.</p><p>Technology is at the core of change, whether in the context of an enterprise as a whole, the workforce or the individual employee. Dell, in their study of working professionals, identified five distinct personas &#8212; the Remote Workers, the On-The-Go Workers, the Desk-centric Workers, the Corridor Warriors and the Specialized Workers.</p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="1328" data-height="2467" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/salwebtncq-1491824249.jpg" alt="" title="" itemprop="contentUrl" /></figure><p>Dell has developed a range of laptops in the Dell Latitude series to suit each of these personas and match their requirements in terms of ease, speed and power. To know more about the &#8216;types of professionals&#8217; and how the Dell Latitude laptops serve each, <a class="link-external" href="https://goo.gl/kUoF0Z" target="_blank">see here.</a></p><p><em>This article was produced by the Scroll marketing team on behalf of Dell and not by the Scroll editorial team.</em></p>
        </div>
        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Arsene%20Wenger%20is%20planning%20Arsenal%E2%80%99s%20transfer%20strategy%2C%20but%20refuses%20to%20reveal%20whether%20he%20is%20staying%0A%0Ahttps://thefield.scroll.in/835646/arsene-wenger-is-planning-arsenals-transfer-strategy-but-refuses-to-reveal-whether-he-is-staying" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=How%20technology%20is%20changing%20the%20way%20Indians%20work&amp;url=http%3A//scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=How%20technology%20is%20changing%20the%20way%20Indians%20work&amp;body=http://scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/53/how-technology-is-changing-the-way-indians-work&amp;title=How%20technology%20is%20changing%20the%20way%20Indians%20work" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/835646" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

    </div>

  <div id="vue-articles"></div>
    </div>
    
    
    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png",
        "sameAs" : [ "http://www.facebook.com/scroll.in",
          "http://www.twitter.com/scroll_in",
          "http://plus.google.com/+ScrollIn",
          "http://instagram.com/scroll_in"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      


      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 835646;
      _Scroll.seriesId = 8;
      _Scroll.templateMap = {'thin': [1, 2, 3], 'normal': [0, 5, 7, 8, 9]};
      _Scroll.appTitle = 'Scroll.in';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.4b5a6f6cb157a0124783.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.c73b3ea3c1c1bc635039.js"></script>
  </body>
</html>