<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    
      <link href="scroll_in" rel="publisher">
    

    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>Sri Lanka fans hold up team bus, shout slogans after nine-wicket loss to India in first ODI: Reports</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <meta name="google-play-app" content="app-id=app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="Sri Lanka fans hold up team bus, shout slogans after nine-wicket loss to India in first ODI: Reports">
  <meta name="description" content="It was only after police intervened that the team could exit the venue.">
  <meta name="author" content="Scroll Staff">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="It was only after police intervened that the team could exit the venue.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/66275-auwyxwkfot-1503303504.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="Sri Lanka fans protest, Sri Lanka team bus, team, group, performance, match, India, exit">
  <meta name="keywords" content="Sri Lanka fans protest, Sri Lanka team bus, team, group, performance, match, India, exit">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/66275-auwyxwkfot-1503303504.jpg">
  <meta name="twitter:description" content="It was only after police intervened that the team could exit the venue.">
  <meta name="twitter:title" content="Sri Lanka fans hold up team bus, shout slogans after nine-wicket loss to India in first ODI: Reports">
  <meta name="twitter:url" content="https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports">
  <meta name="twitter:site" content="@thefield_in">
  <meta name="twitter:creator" content="@thefield_in">
  <meta name="twitter:site:id" content="@thefield_in">
  <meta name="dcterms.title" content="Sri Lanka fans hold up team bus, shout slogans after nine-wicket loss to India in first ODI: Reports">
  <meta name="dcterms.description" content="It was only after police intervened that the team could exit the venue.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en_US">
  <meta name="dcterms.identifier" content="https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports">
  <meta name="dcterms.created" content="2017-08-21T13:52:40.048734+05:30">
  <meta name="dcterms.available" content="2017-08-21T13:52:40.048734+05:30">
  <meta name="dcterms.publisher" content="https://scroll.in">
  <meta name="dcterms.creator" content="Scroll Staff">
  <meta name="dcterms.subject" content="Sri Lanka fans protest, Sri Lanka team bus, team, group, performance, match, India, exit"><meta property="article:tag" content="Sri Lanka fans protest" /><meta property="article:tag" content="Sri Lanka team bus" /><meta property="article:tag" content="team" /><meta property="article:tag" content="group" /><meta property="article:tag" content="performance" /><meta property="article:tag" content="match" /><meta property="article:tag" content="India" /><meta property="article:tag" content="exit" /><link rel="canonical" href="https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports"><link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.74980d425bd75c12df355e257372c19a.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.171ee98f6140d633a3ba556ec089c4b2.css" />
  </head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp">
  
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://video.scroll.in/?utm_source=Scroll&amp;utm_medium=Masthead&amp;utm_campaign=VideoAug17&amp;utm_content=Left" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-xwrwvgkuqf-1502264328.jpg" />
      </a>
      
    </div>
    
    <div class="column scroll-box scroll-box-3">
      <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>
    
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://video.scroll.in/?utm_source=Scroll&amp;utm_medium=Masthead&amp;utm_campaign=VideoAug17&amp;utm_content=Right" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-ifwntuaztw-1502264334.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-trending has-submenu">
        <a href="#" data-category="Mobile" data-label="Trending clicked from Mobile Header" class="ga-track nav-trending-button"><em class="scroll-navigation-label">Trending</em>
          <i class="fa fa-line-chart"></i>
        </a>
        <ul><li>
              <a href="https://scroll.in/article/819557/the-first-man-on-the-moon-was-a-muslim-warrior-and-other-facts-that-india-pakistan-have-been-hiding">The first man on the moon was a Muslim warrior and other facts that India, Pakistan have been hiding</a>
            </li><li>
              <a href="https://thefield.scroll.in/841991/numbers-dont-lie-kohli-tendulkar-are-great-but-viv-richards-remains-odi-crickets-original-legend">Numbers don’t lie: Kohli, Tendulkar are great but Viv Richards remains ODI cricket’s original legend</a>
            </li><li>
              <a href="https://thereel.scroll.in/845913/khada-hai-the-song-that-will-always-haunt-pahlaj-nihalani">‘Khada Hai’, the song that will always haunt Pahlaj Nihalani</a>
            </li><li>
              <a href="https://scroll.in/article/847863/readers-comments-if-war-breaks-out-with-china-india-must-not-lose-the-chance-to-make-up-for-1962">Readers’ comments: If war breaks out with China, India must not lose the chance to make up for 1962</a>
            </li><li>
              <a href="https://scroll.in/article/809148/in-india-most-of-the-12-million-married-children-under-10-are-hindu">12 million Indian children under 10 are married, majority of them are Hindu</a>
            </li><li>
              <a href="https://scroll.in/article/847110/we-want-to-know-everything-about-you-the-government-handout-that-you-wont-read-on-aadhaar">‘We want to know everything about you’: The government handout that you won’t read on Aadhaar</a>
            </li><li>
              <a href="https://scroll.in/latest/847825/phd-students-from-iits-iisc-to-get-monthly-central-fellowship-of-rs-70000">PhD students from IITs, IISc to get monthly central fellowship of Rs 70,000</a>
            </li><li>
              <a href="https://video.scroll.in/839760/watch-opera-vs-trump-is-the-finest-and-funniest-takedown-of-the-us-president">Watch: ‘Opera vs Trump’ is the finest (and funniest) takedown of the US President</a>
            </li><li>
              <a href="https://scroll.in/magazine/840641/forget-ayush-ministrys-advice-heres-what-pregnant-women-from-bengal-to-kerala-are-expected-to-eat">Forget Ayush Ministry’s advice, here’s what pregnant women from Bengal to Kerala are expected to eat</a>
            </li><li>
              <a href="https://scroll.in/article/847437/i-am-100-sure-we-will-find-archaeological-remains-marine-archaeologist-on-ram-setu">‘I am 100% sure we will find archaeological remains’: Researcher who aims to study Ram Setu to Lanka</a>
            </li><li>
              <a href="https://video.scroll.in/831016/helicopter-illusion-video-you-cant-wrap-your-head-around-it-even-when-you-know-how-it-was-done">Helicopter illusion video: You can&#39;t wrap your head around it even when you know how it was done</a>
            </li><li>
              <a href="https://scroll.in/article/847580/ncps-sharad-pawar-is-riding-two-horses-and-a-fall-is-inevitable">NCP’s Sharad Pawar is riding two horses. A fall is inevitable</a>
            </li></ul>
      </li>
      <li class="scroll-navigation-subscribe">
        <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscribe button clicked from Mobile Header" class="ga-track nav-subscribe-button">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="is-active">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/article/819557/the-first-man-on-the-moon-was-a-muslim-warrior-and-other-facts-that-india-pakistan-have-been-hiding">The first man on the moon was a Muslim warrior and other facts that India, Pakistan have been hiding</a>
            </li><li>
              <a href="https://thefield.scroll.in/841991/numbers-dont-lie-kohli-tendulkar-are-great-but-viv-richards-remains-odi-crickets-original-legend">Numbers don’t lie: Kohli, Tendulkar are great but Viv Richards remains ODI cricket’s original legend</a>
            </li><li>
              <a href="https://thereel.scroll.in/845913/khada-hai-the-song-that-will-always-haunt-pahlaj-nihalani">‘Khada Hai’, the song that will always haunt Pahlaj Nihalani</a>
            </li><li>
              <a href="https://scroll.in/article/847863/readers-comments-if-war-breaks-out-with-china-india-must-not-lose-the-chance-to-make-up-for-1962">Readers’ comments: If war breaks out with China, India must not lose the chance to make up for 1962</a>
            </li><li>
              <a href="https://scroll.in/article/809148/in-india-most-of-the-12-million-married-children-under-10-are-hindu">12 million Indian children under 10 are married, majority of them are Hindu</a>
            </li><li>
              <a href="https://scroll.in/article/847110/we-want-to-know-everything-about-you-the-government-handout-that-you-wont-read-on-aadhaar">‘We want to know everything about you’: The government handout that you won’t read on Aadhaar</a>
            </li><li>
              <a href="https://scroll.in/latest/847825/phd-students-from-iits-iisc-to-get-monthly-central-fellowship-of-rs-70000">PhD students from IITs, IISc to get monthly central fellowship of Rs 70,000</a>
            </li><li>
              <a href="https://video.scroll.in/839760/watch-opera-vs-trump-is-the-finest-and-funniest-takedown-of-the-us-president">Watch: ‘Opera vs Trump’ is the finest (and funniest) takedown of the US President</a>
            </li><li>
              <a href="https://scroll.in/magazine/840641/forget-ayush-ministrys-advice-heres-what-pregnant-women-from-bengal-to-kerala-are-expected-to-eat">Forget Ayush Ministry’s advice, here’s what pregnant women from Bengal to Kerala are expected to eat</a>
            </li><li>
              <a href="https://scroll.in/article/847437/i-am-100-sure-we-will-find-archaeological-remains-marine-archaeologist-on-ram-setu">‘I am 100% sure we will find archaeological remains’: Researcher who aims to study Ram Setu to Lanka</a>
            </li><li>
              <a href="https://video.scroll.in/831016/helicopter-illusion-video-you-cant-wrap-your-head-around-it-even-when-you-know-how-it-was-done">Helicopter illusion video: You can&#39;t wrap your head around it even when you know how it was done</a>
            </li><li>
              <a href="https://scroll.in/article/847580/ncps-sharad-pawar-is-riding-two-horses-and-a-fall-is-inevitable">NCP’s Sharad Pawar is riding two horses. A fall is inevitable</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-subscribe">
          <a href="//scroll.in/newsletter" data-label="Subscribe Button clicked from header" data-category="Mobile" class="ga-track">
            <i class="fa fa-envelope"></i>
            Subscribe
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
                Advertise with Us
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
    
    <div id="notification-alert-banner"></div>
    <div class="main-container " >
      

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-847952" data-series-id="8" class="article scroll-article normal-article" data-seo-title="" data-title="Sri Lanka fans hold up team bus, shout slogans after nine-wicket loss to India in first ODI: Reports" data-permalink="https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports" data-id="847952" data-cb-authors="Scroll Staff" data-cb-categories="The Field, Sports">
    
    <span itemprop="keywords" content="Sri Lanka fans protest, Sri Lanka team bus, team, group, performance, match, India, exit"></span>
    <span itemprop="articleSection" content="Sports"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/66275-auwyxwkfot-1503303504.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports"></span><!-- ARTICLE HEADER-->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in/topic/55926/india-in-sri-lanka-2017">
      India in Sri Lanka 2017
    </a>
  </span>

      <h1 itemprop="headline about">Sri Lanka fans hold up team bus, shout slogans after nine-wicket loss to India in first ODI: Reports</h1>
      <h2 itemprop="description">
        It was only after police intervened that the team could exit the venue.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address>by&nbsp;<span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-08-21T13:52:40.048734+05:30" class="article-published-time">
      
        Published
      
      2 hours ago
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-08-21T13:54:09.751593+05:30" class="article-updated-time">
        Updated 2 hours ago.</time>
      
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/66275-auwyxwkfot-1503303504.jpg" alt="Sri Lanka fans hold up team bus, shout slogans after nine-wicket loss to India in first ODI: Reports" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
    
    Lakruwan Wanniarachchi/AFP
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-08-21T13:52:40.048734+05:30" class="article-published-time">
      
      2 hours ago
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-08-21T13:54:09.751593+05:30" class="article-updated-time">
        Updated 2 hours ago.</time>
      
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in/author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports%0A%0Ahttps://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports&amp;url=https%3A//thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports&amp;body=https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports&amp;title=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/847952" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports%0A%0Ahttps://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports&amp;url=https%3A//thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports&amp;body=https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports&amp;title=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/847952" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>A group of Sri Lankan fans protested against their team&#8217;s <a href="https://thefield.scroll.in/847881/stroll-in-the-park-dhawans-blistering-century-powers-india-to-a-9-wicket-win-against-sri-lanka">inept performance</a> in the first One-Day International against India in Dambulla on Sunday by holding up the team bus and shouting slogans after the match was over, according to various reports.</p><p>According to <em><a class="link-external" href="http://www.espncricinfo.com/story/_/id/20401379/sri-lanka-fans-hold-team-bus-express-displeasure" rel="nofollow" target="_blank">ESPNCricinfo</a> </em>and <em><a class="link-external" href="http://www.cricbuzz.com/cricket-news/96561/sri-lankan-fans-turn-hostile-after-heavy-defeat-to-india-cricket-team" rel="nofollow" target="_blank">Cricbuzz</a></em>, a group of 50 fans gathered around the bus after the match was over and shouted slogans like &#8220;We want our cricket back&#8221;, &#8220;Bring back brand of cricket played in 1996&#8221;.</p><p>This delayed the Sri Lankan team&#8217;s exit from the venue by half-an-hour after which police stepped in and dispersed the crowd. </p><p>According to <em><a class="link-external" href="http://www.wisdenindia.com/cricket-news/indian-fans-sumathipala-face-sri-lankan-fans-ire/265895" rel="nofollow" target="_blank">Wisden India</a></em>, the crowd also chanted the name of Sri Lanka Cricket boss Thilanga Sumathipala during the protest.</p><p>Cricket in the island nation is going through tough times with the team losing to South Africa and Australia away along with unexpected losses against Bangladesh and Zimbabwe at home. India <a href="https://thefield.scroll.in/847156/sl-v-india-3rd-test-day-3-live-india-look-to-put-sorry-sri-lanka-out-of-their-misery">whitewashed</a> Sri Lanka 3-0 in the Test series.  </p><p><em>Do you prefer your favourite sports stories delivered straight to your inbox every weekday? We have got you covered. Subscribe to The Field&#8217;s <a href="https://scroll.in/newsletter/?utm_source=The%20Field&amp;utm_medium=Newsletter&amp;utm_campaign=Signup3">newsletter</a>.</em></p>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/cricket" class="tag-menu">
        cricket
      </a>
    </li><li>
      <a href="//scroll.in/tag/Sri Lanka vs India" class="tag-menu">
        Sri Lanka vs India
      </a>
    </li><li>
      <a href="//scroll.in/tag/sri lanka fans" class="tag-menu">
        sri lanka fans
      </a>
    </li><li>
      <a href="//scroll.in/tag/eam" class="tag-menu">
        eam
      </a>
    </li></ul>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports%0A%0Ahttps://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports&amp;url=https%3A//thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports&amp;body=https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/847952/sri-lanka-fans-hold-up-team-bus-shout-slogans-after-nine-wicket-loss-to-india-in-first-odi-reports&amp;title=Sri%20Lanka%20fans%20hold%20up%20team%20bus%2C%20shout%20slogans%20after%20nine-wicket%20loss%20to%20India%20in%20first%20ODI%3A%20Reports" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/847952" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://thefield.scroll.in/846529/ignore-the-trolls-sri-lankan-cricket-boards-advice-to-players-after-defeats-to-india" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/65176-egzvhhhqva-1502193797.jpg" alt="Ignore the trolls: Sri Lankan cricket board’s advice to players after defeats to India" />
        </figure>
        <h4>Ignore the trolls: Sri Lankan cricket board’s advice to players after defeats to India</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/article/819557/the-first-man-on-the-moon-was-a-muslim-warrior-and-other-facts-that-india-pakistan-have-been-hiding" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/26408-uxiiuuftap-1468549166.jpg" alt="The first man on the moon was a Muslim warrior and other facts that India, Pakistan have been hiding" />
                </figure>
                <h4>The first man on the moon was a Muslim warrior and other facts that India, Pakistan have been hiding</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://thefield.scroll.in/841991/numbers-dont-lie-kohli-tendulkar-are-great-but-viv-richards-remains-odi-crickets-original-legend" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/61714-lmzxyfvpqt-1498638679.jpg" alt="Numbers don’t lie: Kohli, Tendulkar are great but Viv Richards remains ODI cricket’s original legend" />
                </figure>
                <h4>Numbers don’t lie: Kohli, Tendulkar are great but Viv Richards remains ODI cricket’s original legend</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://thereel.scroll.in/845913/khada-hai-the-song-that-will-always-haunt-pahlaj-nihalani" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/64695-gnnjxzsphg-1501691824.PNG" alt="‘Khada Hai’, the song that will always haunt Pahlaj Nihalani" />
                </figure>
                <h4>‘Khada Hai’, the song that will always haunt Pahlaj Nihalani</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/847863/readers-comments-if-war-breaks-out-with-china-india-must-not-lose-the-chance-to-make-up-for-1962" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/63294-tldhzhecqx-1500219721.jpg" alt="Readers’ comments: If war breaks out with China, India must not lose the chance to make up for 1962" />
                </figure>
                <h4>Readers’ comments: If war breaks out with China, India must not lose the chance to make up for 1962</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/809148/in-india-most-of-the-12-million-married-children-under-10-are-hindu" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/lofpnvfdsf-1464772363.jpg" alt="12 million Indian children under 10 are married, majority of them are Hindu" />
                </figure>
                <h4>12 million Indian children under 10 are married, majority of them are Hindu</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>
  
  <div class="scroll-ad hideOnApp">
      <div id="article-dfpad-0" class="ad-container"></div>
    </div>
  

  <div id="vue-articles"></div>
    </div>
    
    

    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "http://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/scroll-logo.3dac18bd34fa42cfc64cc64ded498a8c.png",
        "sameAs" : [ "http://www.facebook.com/scroll.in",
          "http://www.twitter.com/thefield_in",
          "http://plus.google.com/scroll_in",
          "http://instagram.com/+ScrollIn"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      
      
      <script>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = {};
        _sf_async_config.uid = '65195';
        _sf_async_config.domain = 'scroll.in';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "The Field, Sports";
        _sf_async_config.authors = "Scroll Staff";
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
      </script>
      
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 847952;
      _Scroll.seriesId = 8;
      _Scroll.templateMap = {'normal': [1], 'thin': [2, 3, 4, 5]};
      _Scroll.notShowingCoverFor = [3];
      _Scroll.publication = 'scroll';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.9a38dabe5bf8452dd1bf.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.4dd70d282310254bb503.js"></script>
  </body>
</html>