<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    
      <link href="scroll_in" rel="publisher">
    

    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>England won’t fear ‘confused’ Australia during Ashes: Shane Warne puts his money on Root’s men</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <meta name="google-play-app" content="app-id=app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="England don’t fear ‘confused’ Australia: Warne puts his money on Root’s men for Ashes">
  <meta name="description" content="The Australian leg-spin great said the hosts are in a shambles with wicketkeeper Tim Paine’s surprise selection pointing to a lack of direction from selectors.">
  <meta name="author" content="AFP">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="The Australian leg-spin great said the hosts are in a shambles with wicketkeeper Tim Paine’s surprise selection pointing to a lack of direction from selectors.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/74130-kdrwqqpvud-1510976572.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="sports, cricket, Ashes, Shane Warne, Ashes 2017-18, Ben Stokes, Gabba Test, Tim Paine">
  <meta name="keywords" content="sports, cricket, Ashes, Shane Warne, Ashes 2017-18, Ben Stokes, Gabba Test, Tim Paine">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/74130-kdrwqqpvud-1510976572.jpg">
  <meta name="twitter:description" content="The Australian leg-spin great said the hosts are in a shambles with wicketkeeper Tim Paine’s surprise selection pointing to a lack of direction from selectors.">
  <meta name="twitter:title" content="England don’t fear ‘confused’ Australia: Warne puts his money on Root’s men for Ashes">
  <meta name="twitter:url" content="https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes">
  <meta name="twitter:site" content="@thefield_in">
  <meta name="twitter:creator" content="@thefield_in">
  <meta name="twitter:site:id" content="@thefield_in">
  <meta name="dcterms.title" content="England don’t fear ‘confused’ Australia: Warne puts his money on Root’s men for Ashes">
  <meta name="dcterms.description" content="The Australian leg-spin great said the hosts are in a shambles with wicketkeeper Tim Paine’s surprise selection pointing to a lack of direction from selectors.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en_US">
  <meta name="dcterms.identifier" content="https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes">
  <meta name="dcterms.created" content="2017-11-18T09:13:34.990842+05:30">
  <meta name="dcterms.available" content="2017-11-18T09:13:34.990842+05:30">
  <meta name="dcterms.publisher" content="https://scroll.in">
  <meta name="dcterms.creator" content="AFP">
  <meta name="dcterms.subject" content="sports, cricket, Ashes, Shane Warne, Ashes 2017-18, Ben Stokes, Gabba Test, Tim Paine"><meta property="article:tag" content="sports" /><meta property="article:tag" content="cricket" /><meta property="article:tag" content="Ashes" /><meta property="article:tag" content="Shane Warne" /><meta property="article:tag" content="Ashes 2017-18" /><meta property="article:tag" content="Ben Stokes" /><meta property="article:tag" content="Gabba Test" /><meta property="article:tag" content="Tim Paine" /><link rel="canonical" href="https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes"><link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.124d24ca1842da9620dd5d81b2a1dee9.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.c8583abbf5ad94257dfb6530abeec01f.css" />
  
  </head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp ">
  
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://goo.gl/Wvvg7x" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-ecagkdgczn-1510909531.jpg" />
      </a>
      
    </div>
    
    <div class="column scroll-box scroll-box-3">
      
        
      
      <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>
    
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://goo.gl/Wvvg7x" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-ukyyjclusf-1510909551.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-trending has-submenu">
        <a href="#" data-category="Mobile" data-label="Trending clicked from Mobile Header" class="ga-track nav-trending-button"><em class="scroll-navigation-label">Trending</em>
          <i class="fa fa-line-chart"></i>
        </a>
        <ul><li>
              <a href="https://scroll.in/pulse/857656/across-india-hiv-positive-people-drop-out-of-treatment-programmes-as-centres-insist-on-aadhaar">Why Aadhaar is prompting HIV positive people to drop out of treatment programmes across India</a>
            </li><li>
              <a href="https://scroll.in/article/858169/tumhari-sulu-review-vidya-balan-is-a-knockout-as-a-housewife-who-finds-her-voice">‘Tumhari Sulu’ review: Vidya Balan is a knockout as a housewife who finds her voice</a>
            </li><li>
              <a href="https://scroll.in/magazine/858137/the-world-now-swears-by-turmeric-so-why-are-some-indian-communities-loath-to-use-it">The world now swears by turmeric. So why are some Indian communities loath to use it?</a>
            </li><li>
              <a href="https://scroll.in/magazine/857657/a-garo-womans-youtube-channel-is-exploring-north-eastern-cuisine-one-tribal-kitchen-at-a-time">A Garo woman’s YouTube channel is exploring North Eastern cuisine, one tribal kitchen at a time</a>
            </li><li>
              <a href="https://scroll.in/latest/858312/censor-board-rejects-padmavati-application-says-it-is-incomplete">Censor board rejects ‘Padmavati’ application, says it is incomplete</a>
            </li><li>
              <a href="https://scroll.in/latest/858309/income-tax-officials-raid-sasikalas-properties-in-chennai">Income Tax officials raid Sasikala’s properties in Chennai</a>
            </li><li>
              <a href="https://video.scroll.in/858051/watch-the-truth-behind-rahul-gandhis-viral-potato-into-gold-speech">Watch: The truth behind Rahul Gandhi’s viral ‘potato-into-gold’ speech</a>
            </li><li>
              <a href="https://scroll.in/latest/858261/kerala-hoteliers-son-dies-in-car-crash-in-thiruvananthapuram">Kerala: Hotelier’s son dies in car crash in Thiruvananthapuram</a>
            </li><li>
              <a href="https://scroll.in/latest/858178/the-education-system-is-my-biggest-disappointment-about-india-says-bill-gates">The education system is my biggest disappointment about India, says Bill Gates</a>
            </li><li>
              <a href="https://scroll.in/magazine/834036/indian-schools-are-using-whatsapp-to-enslave-mothers-and-crush-childrens-independence">Indian schools are using WhatsApp to enslave mothers and crush children’s independence</a>
            </li><li>
              <a href="https://thereel.scroll.in/858310/censor-board-rejects-padmavati-application-says-it-is-incomplete">Censor board rejects ‘Padmavati’ application, says it is incomplete</a>
            </li><li>
              <a href="https://scroll.in/article/857942/indians-are-very-enthusiastic-on-quora-says-the-man-driving-the-q-a-platform-in-the-country">Indians are very enthusiastic on Quora, says the man driving the Q&amp;A platform in the country</a>
            </li></ul>
      </li>
      <li class="scroll-navigation-subscribe">
        <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscribe button clicked from Mobile Header" class="ga-track nav-subscribe-button">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
              Advertise with Us
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="is-active">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/pulse/857656/across-india-hiv-positive-people-drop-out-of-treatment-programmes-as-centres-insist-on-aadhaar">Why Aadhaar is prompting HIV positive people to drop out of treatment programmes across India</a>
            </li><li>
              <a href="https://scroll.in/article/858169/tumhari-sulu-review-vidya-balan-is-a-knockout-as-a-housewife-who-finds-her-voice">‘Tumhari Sulu’ review: Vidya Balan is a knockout as a housewife who finds her voice</a>
            </li><li>
              <a href="https://scroll.in/magazine/858137/the-world-now-swears-by-turmeric-so-why-are-some-indian-communities-loath-to-use-it">The world now swears by turmeric. So why are some Indian communities loath to use it?</a>
            </li><li>
              <a href="https://scroll.in/magazine/857657/a-garo-womans-youtube-channel-is-exploring-north-eastern-cuisine-one-tribal-kitchen-at-a-time">A Garo woman’s YouTube channel is exploring North Eastern cuisine, one tribal kitchen at a time</a>
            </li><li>
              <a href="https://scroll.in/latest/858312/censor-board-rejects-padmavati-application-says-it-is-incomplete">Censor board rejects ‘Padmavati’ application, says it is incomplete</a>
            </li><li>
              <a href="https://scroll.in/latest/858309/income-tax-officials-raid-sasikalas-properties-in-chennai">Income Tax officials raid Sasikala’s properties in Chennai</a>
            </li><li>
              <a href="https://video.scroll.in/858051/watch-the-truth-behind-rahul-gandhis-viral-potato-into-gold-speech">Watch: The truth behind Rahul Gandhi’s viral ‘potato-into-gold’ speech</a>
            </li><li>
              <a href="https://scroll.in/latest/858261/kerala-hoteliers-son-dies-in-car-crash-in-thiruvananthapuram">Kerala: Hotelier’s son dies in car crash in Thiruvananthapuram</a>
            </li><li>
              <a href="https://scroll.in/latest/858178/the-education-system-is-my-biggest-disappointment-about-india-says-bill-gates">The education system is my biggest disappointment about India, says Bill Gates</a>
            </li><li>
              <a href="https://scroll.in/magazine/834036/indian-schools-are-using-whatsapp-to-enslave-mothers-and-crush-childrens-independence">Indian schools are using WhatsApp to enslave mothers and crush children’s independence</a>
            </li><li>
              <a href="https://thereel.scroll.in/858310/censor-board-rejects-padmavati-application-says-it-is-incomplete">Censor board rejects ‘Padmavati’ application, says it is incomplete</a>
            </li><li>
              <a href="https://scroll.in/article/857942/indians-are-very-enthusiastic-on-quora-says-the-man-driving-the-q-a-platform-in-the-country">Indians are very enthusiastic on Quora, says the man driving the Q&amp;A platform in the country</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-subscribe">
          <a href="//scroll.in/newsletter" data-label="Subscribe Button clicked from header" data-category="Mobile" class="ga-track">
            <i class="fa fa-envelope"></i>
            Subscribe
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
                Advertise with Us
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="https://code.scroll.in" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
      
    
    <div id="notification-alert-banner"></div>
    
    <div class="main-container " >
      

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-858328" data-series-id="8" class="article scroll-article normal-article" data-seo-title="England won’t fear ‘confused’ Australia during Ashes: Shane Warne puts his money on Root’s men" data-title="England don’t fear ‘confused’ Australia: Warne puts his money on Root’s men for Ashes" data-permalink="https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" data-id="858328" data-cb-authors="AFP" data-cb-categories="The Field, Sports, Cricket" data-in-viewport="true">
    
      <span itemprop="alternativeHeadline" content="England won’t fear ‘confused’ Australia during Ashes: Shane Warne puts his money on Root’s men"></span>
    
    <span itemprop="keywords" content="sports, cricket, Ashes, Shane Warne, Ashes 2017-18, Ben Stokes, Gabba Test, Tim Paine"></span>
    <span itemprop="articleSection" content="Sports"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/74130-kdrwqqpvud-1510976572.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes"></span><!-- ARTICLE HEADER-->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in//topic/55978/the-ashes">
      The Ashes
    </a>
  </span>

      <h1 itemprop="headline about">England don’t fear ‘confused’ Australia: Warne puts his money on Root’s men for Ashes</h1>
      <h2 itemprop="description">
        The Australian leg-spin great said the hosts are in a shambles with wicketkeeper Tim Paine’s surprise selection pointing to a lack of direction from selectors.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address>by&nbsp;<span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="AFP" />
        <a href="//scroll.in//author/634" rel="author" itemprop="url">AFP</a>
      </span></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-11-18T09:13:34.990842+05:30" class="article-published-time">
      
        Published
      
      34 minutes ago
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-11-18T09:13:35.157866+05:30"></time>
      
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/74130-kdrwqqpvud-1510976572.jpg" alt="England don’t fear ‘confused’ Australia: Warne puts his money on Root’s men for Ashes" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
    
    William West/AFP
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-11-18T09:13:34.990842+05:30" class="article-published-time">
      
      34 minutes ago
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-11-18T09:13:35.157866+05:30"></time>
      
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="AFP" />
        <a href="//scroll.in//author/634" rel="author" itemprop="url">AFP</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes%0A%0Ahttps://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes&amp;url=https%3A//thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes&amp;body=https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes&amp;title=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/858328" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes%0A%0Ahttps://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes&amp;url=https%3A//thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes&amp;body=https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes&amp;title=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/858328" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" id="article-contents" class="article-body">
          <p>Spin legend Shane Warne says Australia are in a state of “confusion” heading into the Ashes series, with England primed for a first Gabba Test boilover.</p><p>Even amid the massive distraction of the Ben Stokes <a href="https://thefield.scroll.in/856849/hard-for-us-to-put-a-timeline-strauss-eager-for-clarity-on-stokess-ashes-availability">assault saga</a>, Warne believes it’s the tourists who no longer hold any fears about an unsettled Australian cricket team.</p><p>The Australian leg-spin great says Australia are in a shambles with wicketkeeper Tim Paine’s surprise selection pointing to a lack of direction from selectors.</p><p>Paine, chosen for his first Test in seven years, and 34-year-old Shaun Marsh recalled to the Test side for the eighth time, were the controversial selections announced on Friday for next week’s first Test in Brisbane. </p><p>Pundits say Australia’s Gabba fortress, where the home side is unbeaten in almost 30 years, is now under threat from an England squad missing their best player all-rounder Stokes, back at home and under investigation over a nightclub brawl.</p><p>“At the moment, where the biggest shift has come over the last few years is they don’t fear Australia anymore,” Warne told reporters on Friday.</p><p>“England no longer fear Australia and haven’t for a long time and hence that’s why they can beat Australia.</p><p>“England, I think at the moment, are just going along nicely. They’re just doing their business.</p><p>“Australia look confused. They’re picking wicketkeepers that aren’t even keeping for their state.</p><p>“To me, I think England are in a better situation going into that first Test match than what Australia are.”</p><h3 class="cms-block cms-block-heading">No intimidator</h3><p>Television commentating veteran Bill Lawry agreed with Warne that Australia is missing a Mitchell Johnston-styled intimidator, despite Mitchell Starc and Pat Cummins capable of bowling fast.</p><p>“I think the big key to this Ashes series is Mitchell Johnson and he’s not playing,” Lawry said.</p><p>“If I was an opening batsman I wouldn’t be losing too much sleep facing the Australian pace attack as far as pace is concerned.</p><p>“They’re all good bowlers but they’re not going to frighten you.”</p><p>Former Test captain Michael Clarke said the Australian team was unsure about their playing style heading into the five-Test series.</p><p>Warne is predicting the Ashes series to be the hardest-fought and most dramatic since the iconic 2005 campaign, which England famously won in a fifth-Test decider.</p><p>The leg-spinning great says both sides are weak because they rely too much on two players – Australia on David Warner and Steve Smith and England on Alastair Cook and Joe Root.</p><p>“It will get down to how those guys bat,” said Warne.</p>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/cricket" class="tag-menu">
        cricket
      </a>
    </li><li>
      <a href="//scroll.in/tag/Ashes" class="tag-menu">
        Ashes
      </a>
    </li><li>
      <a href="//scroll.in/tag/Shane Warne" class="tag-menu">
        Shane Warne
      </a>
    </li><li>
      <a href="//scroll.in/tag/Ashes 2017-18" class="tag-menu">
        Ashes 2017-18
      </a>
    </li></ul>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes%0A%0Ahttps://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes&amp;url=https%3A//thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes&amp;body=https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes&amp;title=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/858328" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://thefield.scroll.in/858184/time-paines-shock-return-shaun-marshs-eighth-recall-highlights-australias-ashes-gamble" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/74010-ogsqprwgjk-1510891894.jpg" alt="Time Paine’s shock return, Shaun Marsh’s eighth recall highlights Australia’s Ashes gamble" />
        </figure>
        <h4>Time Paine’s shock return, Shaun Marsh’s eighth recall highlights Australia’s Ashes gamble</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/pulse/857656/across-india-hiv-positive-people-drop-out-of-treatment-programmes-as-centres-insist-on-aadhaar" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/74000-dmiwjonhpv-1510850909.jpg" alt="Why Aadhaar is prompting HIV positive people to drop out of treatment programmes across India" />
                </figure>
                <h4>Why Aadhaar is prompting HIV positive people to drop out of treatment programmes across India</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/858169/tumhari-sulu-review-vidya-balan-is-a-knockout-as-a-housewife-who-finds-her-voice" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/74002-ixhzhqgptr-1510860511.jpeg" alt="‘Tumhari Sulu’ review: Vidya Balan is a knockout as a housewife who finds her voice" />
                </figure>
                <h4>‘Tumhari Sulu’ review: Vidya Balan is a knockout as a housewife who finds her voice</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/magazine/858137/the-world-now-swears-by-turmeric-so-why-are-some-indian-communities-loath-to-use-it" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/73971-twvtkynbsa-1510840586.jpg" alt="The world now swears by turmeric. So why are some Indian communities loath to use it?" />
                </figure>
                <h4>The world now swears by turmeric. So why are some Indian communities loath to use it?</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/magazine/857657/a-garo-womans-youtube-channel-is-exploring-north-eastern-cuisine-one-tribal-kitchen-at-a-time" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/73733-mvhxdghpwo-1510754902.jpg" alt="A Garo woman’s YouTube channel is exploring North Eastern cuisine, one tribal kitchen at a time" />
                </figure>
                <h4>A Garo woman’s YouTube channel is exploring North Eastern cuisine, one tribal kitchen at a time</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/858312/censor-board-rejects-padmavati-application-says-it-is-incomplete" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/70023-nhgraaozof-1507623261.jpg" alt="Censor board rejects ‘Padmavati’ application, says it is incomplete" />
                </figure>
                <h4>Censor board rejects ‘Padmavati’ application, says it is incomplete</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>
  
  
    <div id="bulletin-articles" class="article-page scroll-article-page native">
      
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-102" data-series-id="" class="article scroll-article normal-article" data-title="Virat Kohli and Ola come together to improve Delhi&#39;s air quality" data-permalink="http://scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality" data-id="102" data-in-viewport="true">
    
    <span itemprop="keywords" content=""></span>
    <span itemprop="articleSection" content=""></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/74089-zrybekbydt-1510924541.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="http://scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality"></span><!-- ARTICLE HEADER-->
    <header>
      
  <div class="orange-tag">
    <span>Sponsored Content&nbsp;</span><span class="tag-fixed-text">BY&nbsp;</span><a href="" rel="nofollow" target="_blank">
      <img src="https://d1u4oo4rb13yy8.cloudfront.net/advertizer/53-qymsfyoztg-1510926675.png" />
    </a>
  </div>

      <h1 itemprop="headline about">Virat Kohli and Ola come together to improve Delhi&#39;s air quality</h1>
      <h2 itemprop="description">
        The onus of curbing air-pollution is on citizens as well  
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        <!-- 
  <address>by&nbsp;</address>
 -->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-11-17T18:49:40.163501+05:30" class="article-published-time">
      
        Published
      
      Yesterday &middot; 06:49 pm
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/74089-zrybekbydt-1510924541.jpg" alt="Virat Kohli and Ola come together to improve Delhi&#39;s air quality" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        Pexels
    
    
    
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-11-17T18:49:40.163501+05:30" class="article-published-time">
      
      Yesterday &middot; 06:49 pm
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes%0A%0Ahttps://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Virat%20Kohli%20and%20Ola%20come%20together%20to%20improve%20Delhi%27s%20air%20quality&amp;url=http%3A//scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Virat%20Kohli%20and%20Ola%20come%20together%20to%20improve%20Delhi%27s%20air%20quality&amp;body=http://scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality&amp;title=Virat%20Kohli%20and%20Ola%20come%20together%20to%20improve%20Delhi%27s%20air%20quality" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/858328" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes%0A%0Ahttps://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Virat%20Kohli%20and%20Ola%20come%20together%20to%20improve%20Delhi%27s%20air%20quality&amp;url=http%3A//scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Virat%20Kohli%20and%20Ola%20come%20together%20to%20improve%20Delhi%27s%20air%20quality&amp;body=http://scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality&amp;title=Virat%20Kohli%20and%20Ola%20come%20together%20to%20improve%20Delhi%27s%20air%20quality" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/858328" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>A recent <a class="link-external" href="https://goo.gl/cAi9QD" target="_blank">study</a> by The Lancet Journal revealed that outdoor pollution was responsible for 6% of the total disease burden in India in 2016. As a thick smog hangs low over Delhi, leaving its residents gasping for air, the pressure is on the government to implement SOS measures to curb the issue as well as introduce long-term measures to improve the air quality of the state. Other major cities like Mumbai, Pune and Kolkata should also acknowledge the gravitas of the situation. </p><p>The urgency of the air-pollution crisis in the country’s capital is being reflected on social media as well. A recent tweet by Virat Kohli, Captain of the Indian Cricket Team, urged his fans to do their bit in helping the city fight pollution. Along with the tweet, Kohli shared a video in which he emphasized that curbing pollution is everyone’s responsibility. Apart from advocating collective effort, Virat Kohli’s tweet also urged people to use buses, metros and Ola share to help reduce the number of vehicles on the road. </p><figure class="cms-block cms-block-embed cms-block-embed-twitter" data-embed-type="twitter" data-embed-id="930856114186477568" data-embed-loaded="false"><blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Delhi?src=hash&amp;ref_src=twsrc%5Etfw">#Delhi</a>, we need to talk! <a href="https://twitter.com/hashtag/MujheFarakPadtaHai?src=hash&amp;ref_src=twsrc%5Etfw">#MujheFarakPadtaHai</a> <a href="https://t.co/Q5mkBkRRIy">pic.twitter.com/Q5mkBkRRIy</a></p>&mdash; Virat Kohli (@imVkohli) <a href="https://twitter.com/imVkohli/status/930856114186477568?ref_src=twsrc%5Etfw">November 15, 2017</a></blockquote>

</figure><p>In the spirit of sharing the responsibility, ride sharing app Ola responded with the following tweet.</p><figure class="cms-block cms-block-embed cms-block-embed-twitter" data-embed-type="twitter" data-embed-id="930868080577617922" data-embed-loaded="false"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Aye Aye Captain! Let&#39;s do things that are in our control. If Virat&#39;s tweet reaches 5000 RTs, we&#39;ll give free share rides once a week for the rest of the year to all new users who switch to <a href="https://twitter.com/hashtag/OlaShare?src=hash&amp;ref_src=twsrc%5Etfw">#OlaShare</a>. What say Delhi, care to share? RT <a href="https://twitter.com/imVkohli?ref_src=twsrc%5Etfw">@imVkohli</a> &amp; make a difference. <a href="https://twitter.com/hashtag/FarakPadtaHai?src=hash&amp;ref_src=twsrc%5Etfw">#FarakPadtaHai</a> <a href="https://t.co/IUT7bWmg93">https://t.co/IUT7bWmg93</a></p>&mdash; Ola (@Olacabs) <a href="https://twitter.com/Olacabs/status/930868080577617922?ref_src=twsrc%5Etfw">November 15, 2017</a></blockquote>

</figure><p>To demonstrate its commitment to fight the problem of vehicular pollution and congestion, Ola is launching <a class="link-external" href="https://urldefense.proofpoint.com/v2/url?u=https-3A__twitter.com_hashtag_ShareWednesdays-3Fsrc-3Dhash&amp;d=DwMFaQ&amp;c=N-xPqDyeLJg5V3gLll2thA&amp;r=1SzbueWvhyMgNcfDksmQj1zR7lrlqUO4NKre3rEONK4&amp;m=i6sMfY_egrQJFNLgZndRk6ZdRdtdA81Ur0zjIe49wgQ&amp;s=Re0M6HhlgS8_Pm2yLjF-ZB-9JHLRCqMIiSqxPd3sElg&amp;e=" rel="nofollow" target="_blank">#ShareWednesdays</a> : For every ​new user who switches to <a class="link-external" href="https://urldefense.proofpoint.com/v2/url?u=https-3A__twitter.com_hashtag_OlaShare-3Fsrc-3Dhash&amp;d=DwMFaQ&amp;c=N-xPqDyeLJg5V3gLll2thA&amp;r=1SzbueWvhyMgNcfDksmQj1zR7lrlqUO4NKre3rEONK4&amp;m=i6sMfY_egrQJFNLgZndRk6ZdRdtdA81Ur0zjIe49wgQ&amp;s=bxqa9jLz8SZb1xbIdkBkrCpd7f8LXsuGz5-2dj2ZbVM&amp;e=" rel="nofollow" target="_blank">#OlaShare</a> in Delhi, their ride will be free. The offer by Ola that encourages people to share resources serves as an example of mobility solutions that can reduce the damage done by vehicular pollution. This is the fourth leg of Ola’s year-long campaign, #FarakPadtaHai, to raise awareness for congestion and pollution issues and encourage the uptake of shared mobility.</p><p>In 2016, WHO disclosed <a class="link-external" href="https://goo.gl/HCsVZQ" target="_blank">10 Indian cities</a> that made it on the list of worlds’ most polluted. The situation necessitates us to draw from experiences and best practices around the world to keep a check on air-pollution. For instance, a system of congestion fees which drivers have to pay when entering central urban areas was introduced in Singapore, Oslo and London and has been effective in reducing vehicular-pollution. The concept of “high occupancy vehicle” or car-pool lane, implemented extensively across the US, functions on the principle of moving more people in fewer cars, thereby reducing congestion. The use of public transport to reduce air-pollution is another widely accepted solution resulting in fewer vehicles on the road. Many communities across the world are embracing a culture of sustainable transportation by investing in bike lanes and maintenance of public transport. Even large corporations are doing their bit to reduce vehicular pollution. For instance, as a participant of the <a class="link-external" href="https://goo.gl/VBivvu" target="_blank">Voluntary Traffic Demand Management project</a> in Beijing, Lenovo encourages its employees to adopt green commuting like biking, carpooling or even working from home. 18 companies in Sao Paulo executed a pilot program aimed at reducing congestion by helping people explore options such as staggering their hours, telecommuting or carpooling. After the pilot, drive-alone rates dropped from 45-51% to 27-35%. </p><p>It’s the government’s responsibility to ensure that the growth of a country doesn’t compromise the natural environment that sustains it, however, a substantial amount of responsibility also lies on each citizen to lead an environment-friendly lifestyle. Simple lifestyle changes such as being cautious about usage of electricity, using public transport, or choosing locally sourced food can help reduce your carbon footprint, the collective impact of which is great for the environment. </p><p><a class="link-external" href="https://goo.gl/PC7253" target="_blank">Ola</a> is committed to reducing the impact of vehicular pollution on the environment by enabling and encouraging shared rides and greener mobility. They have also created flat fare zones across Delhi-NCR on Ola Share to make more environment friendly shared rides also more pocket-friendly. To ensure a larger impact, the company also took up initiatives with City Traffic Police departments, colleges, corporate parks and metro rail stations. </p><p>Join the fight against air-pollution by using the hashtag #FarakPadtaHai and download <a class="link-external" href="https://goo.gl/PC7253" target="_blank">Ola</a> to share your next ride. </p><p><em>This article was produced by the Scroll marketing team on behalf of Ola and not by the Scroll editorial team.</em><em></em></p>
        </div>
        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=England%20don%E2%80%99t%20fear%20%E2%80%98confused%E2%80%99%20Australia%3A%20Warne%20puts%20his%20money%20on%20Root%E2%80%99s%20men%20for%20Ashes%0A%0Ahttps://thefield.scroll.in/858328/england-dont-fear-confused-australia-warne-puts-his-money-on-roots-men-for-ashes" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Virat%20Kohli%20and%20Ola%20come%20together%20to%20improve%20Delhi%27s%20air%20quality&amp;url=http%3A//scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Virat%20Kohli%20and%20Ola%20come%20together%20to%20improve%20Delhi%27s%20air%20quality&amp;body=http://scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/102/virat-kohli-and-ola-come-together-to-improve-air-quality&amp;title=Virat%20Kohli%20and%20Ola%20come%20together%20to%20improve%20Delhi%27s%20air%20quality" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/858328" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

    </div>

  <div id="vue-articles"></div>
    </div>
    
    
      
    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/scroll-logo.3dac18bd34fa42cfc64cc64ded498a8c.png",
        "sameAs" : [ "https://www.facebook.com/scroll.in",
          "https://www.twitter.com/thefield_in",
          "https://plus.google.com/scroll_in",
          "https://instagram.com/+ScrollIn"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      
      
      <script>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = {};
        _sf_async_config.uid = '65195';
        _sf_async_config.domain = 'scroll.in';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "The Field, Sports, Cricket";
        _sf_async_config.authors = "AFP";
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
      </script>
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt="" /></noscript>
      

      
      
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'thefield';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 858328;
      _Scroll.seriesId = 8;
      _Scroll.templateMap = {'thin': [2, 3, 4, 5], 'pollable': [10], 'normal': [1, 9]};
      _Scroll.notShowingCoverFor = [3, 4];
      _Scroll.publication = 'scroll';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/477/sports",
          "name": "Sports"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/55978/the-ashes",
          "name": "The Ashes"
        }
      }]
    }
  </script>
  


    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.b397a7d6aaa95d1044f1.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.c10b04d16e0863d4e256.js"></script>
  </body>
</html>