<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    
      <link href="scroll_in" rel="publisher">
    

    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>World squash rankings: Saurav Ghosal jumps five places to 16th</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <meta name="google-play-app" content="app-id=app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="World squash rankings: Saurav Ghosal jumps five places to 16th">
  <meta name="description" content="There are two Indians in the women’s top-20 -- Joshna Chinappa at 15 and Dipika Pallikal-Karthik at 20.">
  <meta name="author" content="Scroll Staff">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="There are two Indians in the women’s top-20 -- Joshna Chinappa at 15 and Dipika Pallikal-Karthik at 20.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/69215-kjpkkzejzj-1506180105.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="Saurav Ghosal, World squash rankings, squash, Deepika Pallikal, Joshna Chinappa">
  <meta name="keywords" content="Saurav Ghosal, World squash rankings, squash, Deepika Pallikal, Joshna Chinappa">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/69215-kjpkkzejzj-1506180105.jpg">
  <meta name="twitter:description" content="There are two Indians in the women’s top-20 -- Joshna Chinappa at 15 and Dipika Pallikal-Karthik at 20.">
  <meta name="twitter:title" content="World squash rankings: Saurav Ghosal jumps five places to 16th">
  <meta name="twitter:url" content="https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th">
  <meta name="twitter:site" content="@thefield_in">
  <meta name="twitter:creator" content="@thefield_in">
  <meta name="twitter:site:id" content="@thefield_in">
  <meta name="dcterms.title" content="World squash rankings: Saurav Ghosal jumps five places to 16th">
  <meta name="dcterms.description" content="There are two Indians in the women’s top-20 -- Joshna Chinappa at 15 and Dipika Pallikal-Karthik at 20.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en_US">
  <meta name="dcterms.identifier" content="https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th">
  <meta name="dcterms.created" content="2017-12-01T18:44:53.825044+05:30">
  <meta name="dcterms.available" content="2017-12-01T18:44:53.825044+05:30">
  <meta name="dcterms.publisher" content="https://scroll.in">
  <meta name="dcterms.creator" content="Scroll Staff">
  <meta name="dcterms.subject" content="Saurav Ghosal, World squash rankings, squash, Deepika Pallikal, Joshna Chinappa"><meta property="article:tag" content="Saurav Ghosal" /><meta property="article:tag" content="World squash rankings" /><meta property="article:tag" content="squash" /><meta property="article:tag" content="Deepika Pallikal" /><meta property="article:tag" content="Joshna Chinappa" /><link rel="canonical" href="https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th"><link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.124d24ca1842da9620dd5d81b2a1dee9.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.2fcf8c4f3d3728ceef237b78b180a30e.css" />
  
  </head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp ">
  
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://goo.gl/Wvvg7x" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-ecagkdgczn-1510909531.jpg" />
      </a>
      
    </div>
    
    <div class="column scroll-box scroll-box-3">
      
        
      
      <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>
    
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://goo.gl/Wvvg7x" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-ukyyjclusf-1510909551.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-trending has-submenu">
        <a href="#" data-category="Mobile" data-label="Trending clicked from Mobile Header" class="ga-track nav-trending-button"><em class="scroll-navigation-label">Trending</em>
          <i class="fa fa-line-chart"></i>
        </a>
        <ul><li>
              <a href="https://thereel.scroll.in/859869/firangi-film-review-why-so-serious-kapil-sharma">‘Firangi’ film review: Why so serious, Kapil Sharma?</a>
            </li><li>
              <a href="https://scroll.in/article/858585/amul-is-now-a-congress-mukt-federation-how-bjp-took-control-of-indias-largest-milk-cooperative">‘Amul is now a Congress-mukt federation’: How BJP took control of India’s largest milk cooperative</a>
            </li><li>
              <a href="https://video.scroll.in/859718/video-how-much-salt-is-too-much-salt-for-the-human-body">Video: How much salt is too much salt for the human body?</a>
            </li><li>
              <a href="https://thereel.scroll.in/859754/are-we-there-yet-when-interrupted-movie-sex-is-more-entertaining-than-the-real-thing">Are we there yet? When interrupted movie sex is more entertaining than the real thing</a>
            </li><li>
              <a href="https://scroll.in/article/859806/in-assam-a-massive-anti-encroachment-drive-throws-new-light-on-old-pressures-on-land">In Assam, a massive eviction drive throws new light on old pressures on land</a>
            </li><li>
              <a href="https://scroll.in/article/859880/the-daily-fix-with-debate-on-whether-rahul-gandhi-is-hindu-indian-politics-has-sunk-to-a-new-low">The Daily Fix: With debate on whether Rahul Gandhi is Hindu, Indian politics has sunk to a new low</a>
            </li><li>
              <a href="https://scroll.in/latest/859876/the-big-news-eight-dead-as-cyclone-ockhi-batters-kerala-tamil-nadu-and-nine-other-top-stories">The big news: BJP takes early lead as counting starts for UP civic polls, and 9 other top stories</a>
            </li><li>
              <a href="https://scroll.in/magazine/848750/a-photographer-is-turning-his-childhood-love-for-window-seats-into-a-series-on-the-indian-railways">A photographer is turning his childhood love for window seats into a series on the Indian Railways</a>
            </li><li>
              <a href="https://scroll.in/article/859817/world-aids-day-meet-pradip-singh-hiv-positive-person-and-national-bodybuilding-champion">World Aids Day: Meet Pradip Singh, HIV positive person and national bodybuilding champion</a>
            </li><li>
              <a href="https://scroll.in/article/859787/fact-check-did-rahul-gandhi-sign-the-somnath-temple-register-as-a-non-hindu">Fact check: Did Rahul Gandhi sign the Somnath temple register as a non-Hindu?</a>
            </li><li>
              <a href="https://scroll.in/latest/859796/chandigarh-rape-survivor-should-not-have-boarded-auto-as-3-men-were-already-in-it-mp-kirron-kher">Chandigarh rape survivor should not have boarded auto as 3 men were already in it: MP Kirron Kher</a>
            </li><li>
              <a href="https://scroll.in/latest/859907/rss-affiliate-plans-to-marry-2100-muslim-women-to-hindu-men-from-next-week">RSS affiliate plans to marry 2,100 Muslim women to Hindu men from next week</a>
            </li></ul>
      </li>
      <li class="scroll-navigation-subscribe">
        <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscribe button clicked from Mobile Header" class="ga-track nav-subscribe-button">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
              Advertise with Us
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="is-active">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://thereel.scroll.in/859869/firangi-film-review-why-so-serious-kapil-sharma">‘Firangi’ film review: Why so serious, Kapil Sharma?</a>
            </li><li>
              <a href="https://scroll.in/article/858585/amul-is-now-a-congress-mukt-federation-how-bjp-took-control-of-indias-largest-milk-cooperative">‘Amul is now a Congress-mukt federation’: How BJP took control of India’s largest milk cooperative</a>
            </li><li>
              <a href="https://video.scroll.in/859718/video-how-much-salt-is-too-much-salt-for-the-human-body">Video: How much salt is too much salt for the human body?</a>
            </li><li>
              <a href="https://thereel.scroll.in/859754/are-we-there-yet-when-interrupted-movie-sex-is-more-entertaining-than-the-real-thing">Are we there yet? When interrupted movie sex is more entertaining than the real thing</a>
            </li><li>
              <a href="https://scroll.in/article/859806/in-assam-a-massive-anti-encroachment-drive-throws-new-light-on-old-pressures-on-land">In Assam, a massive eviction drive throws new light on old pressures on land</a>
            </li><li>
              <a href="https://scroll.in/article/859880/the-daily-fix-with-debate-on-whether-rahul-gandhi-is-hindu-indian-politics-has-sunk-to-a-new-low">The Daily Fix: With debate on whether Rahul Gandhi is Hindu, Indian politics has sunk to a new low</a>
            </li><li>
              <a href="https://scroll.in/latest/859876/the-big-news-eight-dead-as-cyclone-ockhi-batters-kerala-tamil-nadu-and-nine-other-top-stories">The big news: BJP takes early lead as counting starts for UP civic polls, and 9 other top stories</a>
            </li><li>
              <a href="https://scroll.in/magazine/848750/a-photographer-is-turning-his-childhood-love-for-window-seats-into-a-series-on-the-indian-railways">A photographer is turning his childhood love for window seats into a series on the Indian Railways</a>
            </li><li>
              <a href="https://scroll.in/article/859817/world-aids-day-meet-pradip-singh-hiv-positive-person-and-national-bodybuilding-champion">World Aids Day: Meet Pradip Singh, HIV positive person and national bodybuilding champion</a>
            </li><li>
              <a href="https://scroll.in/article/859787/fact-check-did-rahul-gandhi-sign-the-somnath-temple-register-as-a-non-hindu">Fact check: Did Rahul Gandhi sign the Somnath temple register as a non-Hindu?</a>
            </li><li>
              <a href="https://scroll.in/latest/859796/chandigarh-rape-survivor-should-not-have-boarded-auto-as-3-men-were-already-in-it-mp-kirron-kher">Chandigarh rape survivor should not have boarded auto as 3 men were already in it: MP Kirron Kher</a>
            </li><li>
              <a href="https://scroll.in/latest/859907/rss-affiliate-plans-to-marry-2100-muslim-women-to-hindu-men-from-next-week">RSS affiliate plans to marry 2,100 Muslim women to Hindu men from next week</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-subscribe">
          <a href="//scroll.in/newsletter" data-label="Subscribe Button clicked from header" data-category="Mobile" class="ga-track">
            <i class="fa fa-envelope"></i>
            Subscribe
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
                Advertise with Us
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="https://code.scroll.in" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
      
    
    <div id="notification-alert-banner"></div>
    
    <div class="main-container " >
      

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-859962" data-series-id="8" class="article scroll-article normal-article" data-seo-title="" data-title="World squash rankings: Saurav Ghosal jumps five places to 16th" data-permalink="https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" data-id="859962" data-cb-authors="Scroll Staff" data-cb-categories="The Field, Sports" data-in-viewport="true">
    
    <span itemprop="keywords" content="Saurav Ghosal, World squash rankings, squash, Deepika Pallikal, Joshna Chinappa"></span>
    <span itemprop="articleSection" content="Sports"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/69215-kjpkkzejzj-1506180105.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th"></span><!-- ARTICLE HEADER-->
    <header>
      
  <span class="orange-tag"><a href="//scroll.in//topic/7876/indian-sport">
      indian sport
    </a>
  </span>

      <h1 itemprop="headline about">World squash rankings: Saurav Ghosal jumps five places to 16th</h1>
      <h2 itemprop="description">
        There are two Indians in the women’s top-20 -- Joshna Chinappa at 15 and Dipika Pallikal-Karthik at 20.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address>by&nbsp;<span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in//author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-12-01T18:44:53.825044+05:30" class="article-published-time">
      
        Published
      
      3 minutes ago
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-12-01T18:44:53.871005+05:30"></time>
      
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/69215-kjpkkzejzj-1506180105.jpg" alt="World squash rankings: Saurav Ghosal jumps five places to 16th" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        Saurav Ghosal.
    
    
       | 
    
    File Photo
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-12-01T18:44:53.825044+05:30" class="article-published-time">
      
      3 minutes ago
    </time>
    
      
        <time itemprop="dateModified" datetime="2017-12-01T18:44:53.871005+05:30"></time>
      
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Scroll Staff" />
        <a href="//scroll.in//author/8" rel="author" itemprop="url">Scroll Staff</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th%0A%0Ahttps://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th&amp;url=https%3A//thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th&amp;body=https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th&amp;title=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/859962" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th%0A%0Ahttps://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th&amp;url=https%3A//thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th&amp;body=https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th&amp;title=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/859962" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" id="article-contents" class="article-body">
          <p>Saurav Ghosal jumped five places and moved to 16th in the world squash rankings as per the list released on Friday. </p><p>There are two Indians in the women’s top-20 – Joshna Chinappa at 15 and Dipika Pallikal-Karthik at 20. </p><p>Ghosal is <a href="https://thefield.scroll.in/859913/india-enter-quarter-finals-of-wsf-world-mens-team-squash-championship-beat-germany-2-1">participating</a> in the WSF World men’s team squash championship in Marseille, France.</p><p>Harinder Pal Sandhu also made major strides in the rankings, jumping to 52 from 69 in the previous month.</p><p>He is the second-highest ranked Indian man. Vikram Malhotra, who had held that position, slid to 69 and four places below him is Mahesh Mangaonkar.  </p>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Saurav Ghosal" class="tag-menu">
        Saurav Ghosal
      </a>
    </li><li>
      <a href="//scroll.in/tag/World squash rankings" class="tag-menu">
        World squash rankings
      </a>
    </li><li>
      <a href="//scroll.in/tag/squash" class="tag-menu">
        squash
      </a>
    </li><li>
      <a href="//scroll.in/tag/Joshna Chinappa" class="tag-menu">
        Joshna Chinappa
      </a>
    </li><li>
      <a href="//scroll.in/tag/Deepika Pallikal" class="tag-menu">
        Deepika Pallikal
      </a>
    </li></ul>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th%0A%0Ahttps://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th&amp;url=https%3A//thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th&amp;body=https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th&amp;title=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/859962" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://thefield.scroll.in/859614/world-team-squash-championship-india-qualify-for-last-16-stage-despite-loss-to-malaysia" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/71688-htupnkjkvj-1508639591.jpg" alt="World Team Squash Championship: India qualify for last 16 stage despite loss to Malaysia" />
        </figure>
        <h4>World Team Squash Championship: India qualify for last 16 stage despite loss to Malaysia</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://thereel.scroll.in/859869/firangi-film-review-why-so-serious-kapil-sharma" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/75318-vueosjuceo-1512069342.jpeg" alt="‘Firangi’ film review: Why so serious, Kapil Sharma?" />
                </figure>
                <h4>‘Firangi’ film review: Why so serious, Kapil Sharma?</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/858585/amul-is-now-a-congress-mukt-federation-how-bjp-took-control-of-indias-largest-milk-cooperative" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/74984-scybcplara-1511778634.jpg" alt="‘Amul is now a Congress-mukt federation’: How BJP took control of India’s largest milk cooperative" />
                </figure>
                <h4>‘Amul is now a Congress-mukt federation’: How BJP took control of India’s largest milk cooperative</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://video.scroll.in/859718/video-how-much-salt-is-too-much-salt-for-the-human-body" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/75276-siiaxzawjy-1512036812.jpg" alt="Video: How much salt is too much salt for the human body?" />
                </figure>
                <h4>Video: How much salt is too much salt for the human body?</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://thereel.scroll.in/859754/are-we-there-yet-when-interrupted-movie-sex-is-more-entertaining-than-the-real-thing" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/75241-tuprumahuk-1511985019.jpeg" alt="Are we there yet? When interrupted movie sex is more entertaining than the real thing" />
                </figure>
                <h4>Are we there yet? When interrupted movie sex is more entertaining than the real thing</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/859806/in-assam-a-massive-anti-encroachment-drive-throws-new-light-on-old-pressures-on-land" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/75288-ywjeakserg-1512046689.jpg" alt="In Assam, a massive eviction drive throws new light on old pressures on land" />
                </figure>
                <h4>In Assam, a massive eviction drive throws new light on old pressures on land</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>

  
    
  
  <div id="zb6d7a5fd-c1ba-4b86-9803-8551a8a9cc80" style='display:none' ></div>
  <script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://3738.tm.zedo.com/v1/a07c82bc-80d0-446e-9a54-9975242c0734/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://3738.tm.zedo.com/v1/a07c82bc-80d0-446e-9a54-9975242c0734/tm.js?data="+a+"'><"+"/script>")}("datalayer","zb6d7a5fd-c1ba-4b86-9803-8551a8a9cc80",true, 1 , 1);</script>

  

  
    <div id="bulletin-articles" class="article-page scroll-article-page native">
      
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-105" data-series-id="" class="article scroll-article normal-article" data-title="Making two-wheelers less polluting to combat air pollution in India" data-permalink="http://scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india" data-id="105" data-in-viewport="true">
    
    <span itemprop="keywords" content=""></span>
    <span itemprop="articleSection" content=""></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/74492-vuayouqyuv-1511346120.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="http://scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india"></span><!-- ARTICLE HEADER-->
    <header>
      
  <div class="orange-tag">
    <span>Sponsored Content&nbsp;</span><span class="tag-fixed-text">BY&nbsp;</span><a href="https://goo.gl/Yi8U1s " rel="nofollow" target="_blank">
      <img src="http://d1u4oo4rb13yy8.cloudfront.net/advertizer/15-lueeaqhscx-1474626029.png" />
    </a>
  </div>

      <h1 itemprop="headline about">Making two-wheelers less polluting to combat air pollution in India</h1>
      <h2 itemprop="description">
        Innovations focusing on two-wheelers can make a difference in facing the challenges brought about by climate change.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        <!-- 
  <address>by&nbsp;</address>
 -->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-11-22T15:52:07.461476+05:30" class="article-published-time">
      
        Published
      
      Nov 22, 2017 &middot; 03:52 pm
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/74492-vuayouqyuv-1511346120.jpg" alt="Making two-wheelers less polluting to combat air pollution in India" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
    
    Shutterstock
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-11-22T15:52:07.461476+05:30" class="article-published-time">
      
      Nov 22, 2017 &middot; 03:52 pm
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th%0A%0Ahttps://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Making%20two-wheelers%20less%20polluting%20to%20combat%20air%20pollution%20in%20India&amp;url=http%3A//scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Making%20two-wheelers%20less%20polluting%20to%20combat%20air%20pollution%20in%20India&amp;body=http://scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india&amp;title=Making%20two-wheelers%20less%20polluting%20to%20combat%20air%20pollution%20in%20India" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/859962" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th%0A%0Ahttps://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Making%20two-wheelers%20less%20polluting%20to%20combat%20air%20pollution%20in%20India&amp;url=http%3A//scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Making%20two-wheelers%20less%20polluting%20to%20combat%20air%20pollution%20in%20India&amp;body=http://scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india&amp;title=Making%20two-wheelers%20less%20polluting%20to%20combat%20air%20pollution%20in%20India" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/859962" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>Two-wheelers are the lifeline of urban Asia, where they account for <a class="link-external" href="https://goo.gl/z6ERCm" target="_blank">more than half</a> of the vehicles owned in some countries. This trend is amply evident in India, where sales in the sub-category of mopeds alone rose 23% in 2016-17. In fact, one survey estimates that today <a class="link-external" href="https://goo.gl/NtFdRq" target="_blank">one in every three</a> Indian households owns a two-wheeler.</p><p>What explains the enduring popularity of two-wheelers? In one of the fastest growing economies in the world, two-wheeler ownership is a practical aspiration in small towns and rural areas, and a tactic to deal with choked roads in the bigger cities. Two-wheelers have also allowed more women to commute independently with the advent of gearless scooters and mopeds. Together, these factors have led to phenomenal growth in overall two-wheeler sales, which rose by 27.5% in the past five years, according to the Society of Indian Automobile Manufacturers (<a class="link-external" href="https://goo.gl/M1ndn5" target="_blank">SIAM</a>). Indeed, the <a class="link-external" href="https://goo.gl/yjwB2F" target="_blank"> ICE 2016 360 survey</a> says that two-wheelers are used by 37% of metropolitan commuters to reach work, and are owned by half the households in India’s bigger cities and developed rural areas.</p><p>Amid this exponential growth, experts have cautioned about two-wheelers’ role in compounding the impact of pollution. Largely ignored in measures to control vehicular pollution, experts say two-wheelers too need to be brought in the ambit of pollution control as they contribute across most factors determining vehicular pollution - engine technology, total number of vehicles, structure and age of vehicles and fuel quality. In fact, in major Indian cities, two-thirds of pollution load is due to two-wheelers. They give out 30% of the particulate matter load, 10 percentage points more than the contribution from cars. Additionally, 75% - 80% of the two-wheelers on the roads in some of the Asian cities have two-stroke engines which are more polluting.</p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="1000" data-height="766" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/mnqjlboemq-1511345436.jpg" alt="" title="" itemprop="contentUrl" /></figure><p>The <a class="link-external" href="https://goo.gl/HpgNvA" target="_blank">Bharat Stage (BS) emissions</a> standards are set by the Indian government to regulate pollutants emitted by vehicles fitted with combustion engines. In April 2017, India’s ban of BS III certified vehicles in favour of the higher BS IV emission standards came into effect. By April 2020, India aims to leapfrog to the BS VI standards, being a signatory to <a class="link-external" href="https://goo.gl/1LW5Li" target="_blank">Conference of Parties</a> protocol on combating climate change. Over and above the BS VI norms target, the energy department has shown a clear commitment to move to an electric-only future for automobiles by 2030 with the announcement of the <a class="link-external" href="https://goo.gl/UKdyS9" target="_blank">FAME scheme</a>  (Faster Adoption and Manufacturing of Hybrid and Electric Vehicles in India).</p><p>The struggles of on-ground execution, though, remain herculean for automakers who are scrambling to upgrade engine technology in time to meet the deadlines for the next BS norms update. As compliance with BS VI would require changes in the engine system itself, it is being seen as <a class="link-external" href="https://goo.gl/A3KV4E" target="_blank">one of the most mammoth R&amp;D</a> projects undertaken by the Indian automotive industry in recent times. Relative to BS IV, BS VI norms <a class="link-external" href="https://goo.gl/hWkLvF" target="_blank">mandate</a> a reduction of particulate matter by 82% and of oxides of nitrogen (NOx) by 68%.</p><p>Emission control in fuel based two-wheelers can be tackled on several fronts. Amongst post-emission solutions, catalytic converters are highly effective. Catalytic converters transform exhaust emissions into less harmful compounds. They can be especially effective in removing hydrocarbons, nitrous oxides and carbon monoxide from the exhaust.</p><p>At the engine level itself, engine oil additives are helpful in reducing emissions. Anti-wear additives, friction modifiers, high performance fuel additives and more lead to better performance, improved combustion and a longer engine life. The improvement in the engine’s efficiency as a result directly correlates to lesser emissions over time. Fuel economy of a vehicle is yet another factor that helps determine emissions. It can be optimised by light weighting, which lessens fuel consumption itself. <a class="link-external" href="https://goo.gl/ciCXfN" target="_blank">Light weighting</a> a vehicle by 10 pounds can result in a 10-15-pound reduction of carbon dioxide emissions each year. Polymer systems that can bear a lot of stress have emerged as reliable replacements for metals in automotive construction.</p><p>BASF, the pioneer of the first catalytic converter for automobiles, has been at the forefront of developing technology to help automakers comply with advancing emission norms while retaining vehicle performance and cost-efficiency. Its new state-of-the-art manufacturing facility at Mahindra World City near Chennai is equipped to develop a range of catalysts for diverse requirements, from high performance and recreational bikes to economy-oriented basic transportation. BASF also leverages its additives expertise to provide compounded lubricant solutions, such as antioxidants, anti-wear additives and corrosion inhibitors and more. At the manufacturing level, BASF’s R&amp;D in engineered material systems has led to the development of innovative materials that are much lighter than metals, yet just as durable and strong. These can be used to manufacture mirror brackets, intake pipes, step holders, clutch covers, etc.</p><p>With innovative solutions on all fronts of automobile production, BASF has been successfully collaborating with various companies in making their vehicles emission compliant in the most cost-effective way.  You can read more about BASF’s innovations in two-wheeler emission control <a class="link-external" href="https://goo.gl/Yi8U1s" target="_blank">here</a>, lubricant solutions <a class="link-external" href="https://goo.gl/twLwhw" target="_blank">here</a> and light weighting solutions <a class="link-external" href="https://goo.gl/kNH2fQ" target="_blank">here</a>.</p><p><em>This article was produced by the Scroll marketing team on behalf of BASF and not by the Scroll editorial team.</em></p>
        </div>
        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=World%20squash%20rankings%3A%20Saurav%20Ghosal%20jumps%20five%20places%20to%2016th%0A%0Ahttps://thefield.scroll.in/859962/world-squash-rankings-saurav-ghosal-jumps-five-places-to-16th" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Making%20two-wheelers%20less%20polluting%20to%20combat%20air%20pollution%20in%20India&amp;url=http%3A//scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india&amp;via=thefield_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Making%20two-wheelers%20less%20polluting%20to%20combat%20air%20pollution%20in%20India&amp;body=http://scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/105/two-wheelers-cant-be-left-out-of-strategy-to-combat-air-pollution-especially-in-india&amp;title=Making%20two-wheelers%20less%20polluting%20to%20combat%20air%20pollution%20in%20India" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/859962" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

    </div>

  <div id="vue-articles"></div>
    </div>
    
    
      
    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/scroll-logo.3dac18bd34fa42cfc64cc64ded498a8c.png",
        "sameAs" : [ "https://www.facebook.com/scroll.in",
          "https://www.twitter.com/thefield_in",
          "https://plus.google.com/scroll_in",
          "https://instagram.com/+ScrollIn"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      
      
      <script>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = {};
        _sf_async_config.uid = '65195';
        _sf_async_config.domain = 'scroll.in';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "The Field, Sports";
        _sf_async_config.authors = "Scroll Staff";
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
      </script>
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt="" /></noscript>
      

      
      
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'thefield';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 859962;
      _Scroll.seriesId = 8;
      _Scroll.templateMap = {'pollable': [10], 'thin': [2, 3, 4, 5], 'normal': [1, 9, 11]};
      _Scroll.notShowingCoverFor = [3, 4];
      _Scroll.publication = 'scroll';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/477/sports",
          "name": "Sports"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/7876/indian-sport",
          "name": "Indian Sport"
        }
      }]
    }
  </script>
  


    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.d2ef8a98ec8ad986b341.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.59ad1999c54bda743968.js"></script>
  </body>
</html>